Jump to content
PLC Forum


Sign in to follow this  
machisse

kit bticino 363911

Recommended Posts

machisse

buonasera

ho comprato due kit 363911, che uso come bifamiliare, dove tutti e due i posti esterni hanno la rispettiva chiamata al posto interno. ho usato i fili del vecchio impianto, ma ho un problema, i monitor una volta accessi hanno un disturbo, sul monitor si vedono delle righe in movimento.

Ho pensato che il problema possa essere dovuto al fatto che i cavi dell'impianto citofonico passano assieme ai cavi della 220v, è possibile?

Share this post


Link to post
Share on other sites

ROBY 73

Ciao machisse,

Quote

ho usato i fili del vecchio impianto, ma ho un problema, i monitor una volta accessi hanno un disturbo, sul monitor si vedono delle righe in movimento.

Di questi fili vecchi, quanti ne hai usati?

Che tipo di cavo è? Per caso è di quelli citofonici grigi a più coppie intrecciate?

Se fosse questo il caso sarebbe meglio usare solo una coppia per il collegamento, senza usare una coppia su un morsetto e una coppia sull'altro.

 

Quote

Ho pensato che il problema possa essere dovuto al fatto che i cavi dell'impianto citofonico passano assieme ai cavi della 220v, è possibile?

Potrebbe anche essere, ma dovrebbe esserci qualche interferenza dovuta a grandi campi magnetici dovuti a carichi induttivi (ad esempio motori, pompe dell'acqua, ecc...).

Di solito (soprattutto con i BTicino che da quello che ho potuto vedere rispetto ad altre marche) non ci sono questi problemi dovuti a questa causa.

Share this post


Link to post
Share on other sites
machisse

Dunque sono presenti due posti esterni, tutti e due con fili colorati e non intrecciati, uno è un cavetto FROR a 10fili, ne ho usati solo due, l'altro è un vecchio cavo grigio con fili rigidi, anche qui ne ho usati solo due.

Share this post


Link to post
Share on other sites
Maurizio Colombi

Dopo il "doppino" rosso e nero, sono i peggior cavi per i sistemi video a due fili!

Share this post


Link to post
Share on other sites
machisse

ho risolto il problema!!! anche se parzialmente un po' di disturbo si nota ancora, ma ora è accettabile. Comunque ho risolto togliendo sulla montate ai posti interni un pezzo di cavo multi fili con conduttore rigido, con l'inserimento di un distributore video 346841. Ora il disturbo residuo penso sia legato ai collegamenti che ho fatto, mi spiego meglio, purtroppo il punto dove l'ho messo è un casino, pieno di quadri, quadretti e simili, non c'è posto nemmeno per uno sputo. Così ho dovuto mettere il distributore video in un punto lontano da dove arrivano i cavi dei posti esterni/interni, allungando i fili con una connessione che non si addice molto al sistema due fili (filo intrecciato e morsetto). vedrò visto che devo fare delle modifiche alla configurazione, se avvicino il modulo video eliminando le connessioni con i morsetti.

Share this post


Link to post
Share on other sites
machisse

Un consiglio a chi deve installare più apparecchi della serie 300X o 300V, non usare i configuratori fisici, perchè il loro uso preclude alcune possibilità. Infatti usando il configuratore fisico dal menù installatore sparivano le opzioni intercom, telecamere, attivazioni. Il mio impianto pur essendo di una bifamiliare era un po' complicato, infatti ho due posti esterni bifamiliari, tre video interni, connessi ad internet tramite door app, attuazione cancello carrabile ed accensione luci. La programmazione non è stata priva di problemi credetemi.

Share this post


Link to post
Share on other sites
brusuillis

Sto per addentrarmi nel tuo stesso incubo :)

Io ho una villa di 2 piani, con 2 posti esterni, e vorrei usare i 2 interni inclusi nei kit, ma sul sito ho letto che si può usare un solo 300X.... ma se uno dei due ha la wifi disabilitata non da problemi, vero?

Share this post


Link to post
Share on other sites
Gaetano Pennacchio

buonasera ho un problema di configurazione su un impianto classe 300 composto da posto esterno + video + cornetta + attivatore 346210 non riesco a capire che configuratori devo usare e come. Aiuto

Edited by Gaetano Pennacchio

Share this post


Link to post
Share on other sites
Maurizio Colombi

Mi dispiace, ma il regolamento di PLCForum che avresti dovuto leggere all'atto dell'iscrizione, vieta espressamente di accodarsi alle discussioni.

Specialmente a quelle ferme da parecchio tempo!

Per favore riproponi il tuo quesito aprendo una nuova discussione.

 

DISCUSSIONE CHIUSA

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...