Vai al contenuto

cruise

Problema Aletta McQuay

Recommended Posts

cruise

Mi si è sganciata l'aletta oscillante dei una unità interna 020JR. Il motore dovrebbe essere ancora OK perché lo sento muoversi.

 

Mi date una dritta od un link su come smontare la scocca dell'unità per accedere al motorino e relativo attacco che fa muovere l'aletta oscillante ?

 

Grazie,

 

Cruise.

Condividi questa discussione


Link discussione
Condividi su altri siti
Erikle

solitamente ci sono delle viti magari coperte da tappini di plastica

Condividi questa discussione


Link discussione
Condividi su altri siti
cruise

E' proprio quello il problema: ci sono due viti a vista, ho provato a toglierle ma la scocca non si muove e non vorrei sforzare per non rompere tutto.

 

Mi servirebbe la pagina del service manual con numero e viti da togliere ( sempre che esista )

 

Saluti, Cruise

Condividi questa discussione


Link discussione
Condividi su altri siti
alighi

prova a sollevare la cover dalla parte alta in genere sono dentro a scatto se riesci avedere lo intuisci subito unavolta sganciata sopra inclinandola verso il basso si toglie

Condividi questa discussione


Link discussione
Condividi su altri siti
Erikle

infatti solitamente le viti sono sotto e sopra è come incernierata e alzandola poi si rimuove

 

Comunque guarda bene e se senti reistenze cerca di capire dove potrebbe essere agganciato

Condividi questa discussione


Link discussione
Condividi su altri siti
alighi

scusa ho letto meglio il tuo post n1 non serve togliere la cover per rimettere a posto il deflettore oscilante anzi spesso per togliere la cover si toglie prima il deflettore controlla bene flettendola riesci a metterla al suo posto prima a dx dove in genere vi é il motore,dipende da come è fatta ma se è uno solo non è difficile trovare la corretta posizione e poi a sx e infine eventuali aggangi centrali

Condividi questa discussione


Link discussione
Condividi su altri siti
cruise

Ho provato a sganciarla e riagganciarla ma non cambia nulla.

 

A questo punto devo per forza aprire lo split e vedere cosa è successo, probabilmente si è danneggiato l'attacco al motorino.

 

Il problema è che, allentando le viti che vedo non si muove nulla e ho paura di rompere tutto sforzando...

 

Saluti Cruise.

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso


×