Jump to content
PLC Forum


Problema TV-SAT


Oberlord
 Share

Recommended Posts

Buongiorno.
Ho un problema con il decoder FUBA (ODE711), nel senso che non vedo i canali Mediaset (ho provato anche a cambiare transponder a seguito ricerche fatte in rete, dato che non sono molto pratico di antennistica) e spesso neppure i canali RAI (ad esempio le partite di coppa italia). Premetto che l'impianto si trova in una villetta singola dotata solamente di parabola (quindi niente antenna).
E' un problema di decoder, nel senso che vanno variate alcune impostazioni, o proprio devo cambiare il tipo di decoder?

Link to comment
Share on other sites


Se non hai a lista dei trasponders aggiornata, può capitare ciò che hai descritto.

 

P.S. non fare come con l'altra dscussione di cui non ci hai fatto più sapere nulla: :angry:

 

 

Link to comment
Share on other sites

...anche perché con l'altra discussione ho lasciato stare, quindi c'era poco da far sapere.

Come si fa ad avere la lista dei trasponders aggiornata o capire se lo è? Non è possibile che sia proprio il tipo di decoder a non permettere la visione di certi canali?

Link to comment
Share on other sites

Quote

...anche perché con l'altra discussione ho lasciato stare, quindi c'era poco da far sapere.

Quindi non hai acquistato il tv e devi passare per forza dal decoder Fuba?

Se è così, controlla la lista dei TP (transponder o frequenze che dir si voglia), su uno dei seguenti siti, a tua scelta:

 

https://www.lyngsat.com/Eutelsat-Hot-Bird-13B-13C-13E.html

 

http://it.kingofsat.net/pos-13E.php

 

Quote

Non è possibile che sia proprio il tipo di decoder a non permettere la visione di certi canali?

NO, il decoder è certificato tivusat e se la scheda è attivata e non danneggiata, deve funzionare per forza. (previo impostazioni corrette nella lista dei TP)

Link to comment
Share on other sites

16 minuti fa, felix54 scrisse:

Quindi non hai acquistato il tv e devi passare per forza dal decoder Fuba?

 

 

con la tv nuova gliel'ho data su
ho collegato il fuba alla vecchia tv in tavernetta

Link to comment
Share on other sites

Quote

ho collegato il fuba alla vecchia tv in tavernetta

Credo di non riuscire a capire. Hai un tv ed un decoder, entrambi certificati tivusat e non capisco perchè secondo il tuo ragionamento, il decoder non dovrebbe essere compatibile con tutti i canali che ricevi con il tv (ammesso che tu  li riceva).
L'unica spiegazione plausibile è che il decoder non sia aggiornato, oppure difettoso o guasto ma che un decoder si guasti solo su alcuni canali, lo trovo altamente improbabile....

 

Quote

con la tv nuova gliel'ho data su

Qui non ho capito ma penso che sia ininfluente.

Link to comment
Share on other sites

ho collegato decoder e tv una decina di gg fa ed eseguito più volte la ricerca dei canali
quando arrivo sui canali mediaset compare la scritta "segnale debole o assente"
Rai1 lo vedo. Rai 2 l'altra sera lo vedevo, ieri sera durante la partita di Coppa Italia usciva la scritta "segnale debole o assente"
Stasera comunque proverò ad aggiornare le frequenze secondo i link che mi hai girato
 

Link to comment
Share on other sites

Forse ti viene meglio copiare dalla lista seguente:

 

https://www.tvdigitaldivide.it/canali-digitali/la-lista-dei-canali-della-piattaforma-satellitare-tivu-sat/

 

Non conosco il tuo decoder ma se non riceve i canali in alta definizione, I TP che contengono la specifica "S2" puoi anche non inserirli nel decoder.

qui c'è un esempio :

 

Rai 1 HD (Frequenza 11766 V; symbol rate 29900; FEC 3/4 – DVB-S2 – HotBird 13C)

 

 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...