Jump to content
PLC Forum


gloria2017

mancata accensione scaldabagno Ariston fast evo ont b

Recommended Posts

gloria2017

Ciao a tutti, ieri sera sono andato in bagno per lavarmi ma non usciva acqua calda.sono andato a controllare lo scaldabagno e lo ho scoperto che  aprendo il rubinetto dell'acqua calda, non si sentiva il classico rumore del piezoelettrico dell'accensione.Ho sostituito le pile per sicurezza ma niente.Ho provato a chiudere  il rubinetto del gas metano per un periodo di tempo ma il risultato è rimasto lo stesso.Cosa può essere successo?

Qualcuno mi aiuti grazie.

ps: la caldaia è stata installata nel novembre 2017.

Link to post
Share on other sites

Stefano Dalmo

È in garanzia  .   Chiama il servizio assistenza della casa  .

Link to post
Share on other sites
gloria2017

grazie Stefano,domani chiamo l'assistenza.Buona domenica.

Link to post
Share on other sites
gloria2017

grazie Stefano,domani chiamo l'assistenza.Buona domenica.

 

Ciao Stefano,problema risolto: era  il flussostato difettoso. Sostituito in garanzia.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...