Vai al contenuto

bwv539

motore asincrono che scalda

Recommended Posts

bwv539

Ciao a tutti

ho un motore asincrono a 220V, di tipo PSC, ossia con il condensatore permanentemente collegato all'avvolgimento secondario (non c'e' interruttore centrifugo), e' su bronzine (no cuscinetti), senza ventilazione. E' il motore di un elettroventilatore di un organo a canne, ed ha circa 35 anni. Il motore ha 0.25HP, 2800RPM.

Tutto e' iniziato quando si e' bruciato il condensatore, ora completamente in corto, e purtroppo era verniciato quindi il valore e' illeggibile.

Sostituito il condensatore con un 8uF (a spanne dovrebbe andare bene) scaldava a bestia. Misurati gli avvolgimenti, erano in basso isolamento. Fatto riavvolgere a una ditta, ricontrollate le bronzine e allineamento del rotore, scalda ancora, non capisco perche'. Ho notato che il calore viene dall'asse (mentre prima con termocamera vedevo scaldarsi la carcassa), ma essendo le bronzine ora ben lubrificate non penso che siano loro. Inoltre l'ho smontato di nuovo, e ho sentito che il rotore era caldissimo, ma non sembra danneggiato.

A questo punto mi resta da provare ad aumentare il condensatore (provare 12uF) anche se mi sembra strano che possa giustificare un riscaldamento del genere, oppure devo pensare che il rotore sia danneggiato? A guardarlo sembra integro, cosa posso fare per diagnosticarlo?

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
7 ore fa, bwv539 scrisse:

A questo punto mi resta da provare ad aumentare il condensatore (provare 12uF)

 

No devi diminuirlo!

Un motore di quella potenza dovrebbe avere circa 4µF di condensatore, se non meno.

Condividi questa discussione


Link discussione
Condividi su altri siti
bwv539
17 minuti fa, Livio Orsini scrisse:

 

No devi diminuirlo!

Un motore di quella potenza dovrebbe avere circa 4µF di condensatore, se non meno.

Ok provo a diminuirlo sulla fiducia, ma perche'? Secondo il calcolo che trovo anche in questo forum sono circa 50uF per CV, quindi grossomodo 12,5uF e' un valore sensato.

Scusa, chiedo per capire, non perche' non mi fido!

 

Ma il condensatore "maggiorato", ammesso che lo sia, puo' fare scaldare cosi' tanto il rotore?

 

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini

Forse hai fatto un po' di confusione. Forse hai confuso il calcolo di un condensatore per alimentare in monofase un motore trifase, ma anche così mi sembra esagerato.

 

Dove hai trovato quel valore?

 

7 ore fa, bwv539 scrisse:

Il motore ha 0.25HP, 2800RPM.

 

Sono solo 186W.

Tanto per fare un esempio, io ho un motore da 375 W che aziona una coclea per pellets ed ha un condensatore di capacità pari a 8µF

Tieni presente che aumentare il valore del condensatore significa diminuire la reattanza in serie all'avvolgimento con conseguente aumento della tensione sull'avvolgimento stesso e quindi della corrente che lo percorre. Gli effetti sono un aumento della coppia motrice ed un aumento della temperatura del motore. Infatti quando si necessita di una maggior coppia di spunto si inserisce un secondo condensatore in parallelo al primo. Il condensatore aggiuntivo sarà poi disconnesso o da un temporizzatore, o da un interruttore centrifugo, oppure da un relè di corrente.

 

Nel tuo caso il motore aziona un ventilatore che è una macchina che necessita di una coppia pari a zero a velocità zero; la richiesta di coppia aumenta con il quadrato della velocità. Quindi un motoventilatore alla partenza necessita solo della coppia necessaria a vincere gli attriti meccanici delle bronzine ed il momento d'inerzia della macchina.

 

Comunque prova a ridurre la capacità, verifica se il motore si avvia senza incertezze, poi verifica se la temperatura a regime rimane <= 40°C circa.

 

Se il motore mantenesse una temperatura >40°C anche  con il minimo valore di capacità suffciente ad un funzionamento stabile, allora il problema è o meccanico (attriti superiori alla normalità) o elettrico (riavvolto male).

Condividi questa discussione


Link discussione
Condividi su altri siti
bwv539
6 ore fa, Livio Orsini scrisse:

Forse hai fatto un po' di confusione. Forse hai confuso il calcolo di un condensatore per alimentare in monofase un motore trifase, ma anche così mi sembra esagerato.

 

Di fatto un motore PSC e' un "finto" trifase, nel senso che si usano 2 avvolgimenti su 3. Non e' la stessa cosa?

 

 

6 ore fa, Livio Orsini scrisse:

Dove hai trovato quel valore?

 

 

Sono solo 186W.

 

 

Sulla targhetta del motore.

 

 

6 ore fa, Livio Orsini scrisse:

Comunque prova a ridurre la capacità, verifica se il motore si avvia senza incertezze, poi verifica se la temperatura a regime rimane <= 40°C circa.

 

Se il motore mantenesse una temperatura >40°C anche  con il minimo valore di capacità suffciente ad un funzionamento stabile, allora il problema è o meccanico (attriti superiori alla normalità) o elettrico (riavvolto male).

 

Appena mi procuro il condensatore provo e vediamo cosa succede. Spero tanto che sia quello il problema, visto che ci ho speso dei soldi per farlo riavvolgere!

 

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
3 ore fa, bwv539 scrisse:

Di fatto un motore PSC e' un "finto" trifase, nel senso che si usano 2 avvolgimenti su 3. Non e' la stessa cosa?

 

No semmai è un bifase.

Ha solo 2 avvolgimenti di cui dimensionato appositamente come ausiliario, con fase a 90° circa

Un asincrono trifase a 3 avvolgimenti identici previsti per lavorare sfasati di 120°

 

3 ore fa, bwv539 scrisse:

Sulla targhetta del motore.

 

No io mi riferivo al valore di capacità di 8µF.

3 ore fa, bwv539 scrisse:

Spero tanto che sia quello il problema, visto che ci ho speso dei soldi per farlo riavvolgere!

 

Vista la grandezza del motore e l'età forse spendevi meno a metterne uno nuovo.:smile:

Condividi questa discussione


Link discussione
Condividi su altri siti
bwv539
6 ore fa, Livio Orsini scrisse:

 

No semmai è un bifase.

Ha solo 2 avvolgimenti di cui dimensionato appositamente come ausiliario, con fase a 90° circa

Un asincrono trifase a 3 avvolgimenti identici previsti per lavorare sfasati di 120°

 

Ah ho capito, questo non lo sapevo.

 

Quote

 

No io mi riferivo al valore di capacità di 8µF.

 

A naso. Anche valutando le dimensioni del condensatore che c'era in origine, che comunque era degli anni 80, e come ho scritto l'hanno verniciato e togliendo la vernice e' venuto via anche il codice.

 

Quote

Vista la grandezza del motore e l'età forse spendevi meno a metterne uno nuovo.:smile:

 

Mica vero. Vendono in blocco l'elettroventilatore, e garantisco che costa circa 10 volte il costo della ditta che lo riavvolge.  Valeva la pena di provare. A meno di non sbattersi a trovare un motore a bronzine, non saprei dove cercarlo, generalmente si trovano su cuscinetti. Anzi, se sai dove comprarlo dimmelo (anche in privato).

 

Comunque per tagliare la testa al toro: rimonto tutto, lo faccio lavorare con il carico (il ventilatore) leggermente frenato come lavora normalmente, e se non risolvo con le prove empiriche, con un oscilloscopio (con sonde ad alta tensione isolate ovviamente) vado a vedere con quale valore di capacita' i due avvolgimenti sono sfasati di 90 gradi. Se continua a scaldare allora vuol dire che non c'e' niente da fare, ma prima di arrendermi ormai vado in fondo.

In questo modo direi che non posso sbagliare, no?

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
10 ore fa, bwv539 scrisse:

A meno di non sbattersi a trovare un motore a bronzine, non saprei dove cercarlo, generalmente si trovano su cuscinetti.

 

In genere si montan su bronzine i motori mola di grosse rettifiche, ma qui il vantaggio delle bronzine sui cuscinetti è dovuto alla eliminazione delle microvibrazioni cha hanno sempre i cuscinetti.

per un piccolo ventilatore il vantaggio delle bronzine non mi pare così evidente.

Condividi questa discussione


Link discussione
Condividi su altri siti
bwv539
6 ore fa, Livio Orsini scrisse:

 

per un piccolo ventilatore il vantaggio delle bronzine non mi pare così evidente.

 

Sono strumenti musicali, non aspirapolvere! Basta poco per rovinare tutto.

Per quanto io sia esperto di elettronica (ma non di motori, come ho avuto l'umilta' di ammettere) e' gia' difficile far tornare a funzionare "elettricamente" un elettroventilatore esistente e progettato per lo scopo, figuriamoci se mi metto anche a sovvertire le caratteristiche meccaniche.

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
2 ore fa, bwv539 scrisse:

Sono strumenti musicali, non aspirapolvere! Basta poco per rovinare tutto.

 

Scusami non per essere polemico, ma dubito fortemente che l'eventuale maggior rumorsità di un cuscinetto a sfera, rispetto ad una bronzina, possa essere non dico avvertita, ma anche solo misurata, al di sopra del rumore di fondo del fruscio dovuto al movimento dell'aria provocato dalle pale.

In compenso una bronzina ha bisogno di continue cure e di manutenzione accurata e frequente.

 

Io credo che la scelta della bronzina in luogo dei cuscinetti sia dovuta esclusivamente alla vetustà dell'apparato, anni fa si fabbricavano piccoli motori su bronzine per semplicità costruttiva.

Oggi motoventilatori su bronzine non credo se ne fabbrichino. Quelli più economici usano bussole di materiale plastico in luogo delle bronzine.

 

Poi l'apparato è tuo e sei padronissimo di fare come credi, anche di tenerti un motore che scalda oltre il limite normale.:smile:

Condividi questa discussione


Link discussione
Condividi su altri siti
bwv539
1 ora fa, Livio Orsini scrisse:

 

Scusami non per essere polemico, ma dubito fortemente che l'eventuale maggior rumorsità di un cuscinetto a sfera, rispetto ad una bronzina, possa essere non dico avvertita, ma anche solo misurata, al di sopra del rumore di fondo del fruscio dovuto al movimento dell'aria provocato dalle pale.

In compenso una bronzina ha bisogno di continue cure e di manutenzione accurata e frequente.

 

Puo' darsi che tu abbia ragione, non dico di no, ma hai mai visto come e' fatto un elettroventilatore di un organo? Ha una sordina, non ti credere che faccia tanto rumore l'aria, anzi. Non e' che spara al massimo, deve solo gonfiare il mantice all'avvio e poi viene frenato di brutto dalla valvola tendina.

 

 

1 ora fa, Livio Orsini scrisse:

Io credo che la scelta della bronzina in luogo dei cuscinetti sia dovuta esclusivamente alla vetustà dell'apparato, anni fa si fabbricavano piccoli motori su bronzine per semplicità costruttiva.

Oggi motoventilatori su bronzine non credo se ne fabbrichino. Quelli più economici usano bussole di materiale plastico in luogo delle bronzine.

 


Credi male. Gli elettroventilatori per organi prodotti ad oggi sono su in maggior parte su bronzine. 

Guarda, non sono io che lo decido, li fanno cosi'. Anche nel 2018. E sono oggetti per nulla economici. 

 

 

1 ora fa, Livio Orsini scrisse:

Poi l'apparato è tuo e sei padronissimo di fare come credi, anche di tenerti un motore che scalda oltre il limite normale.:smile:

 

Ma se non ho ancora fatto le prove sul condensatore! Dammi il tempo di fare qualche prova. Ho detto che voglio guardare lo sfasamento con l'oscilloscopio, ma mi serve del tempo.

Se mi compravo tutto nuovo (e quello nuovo e' a bronzine e costa 10 volte il riavvolgimento, sono ben informato, te lo assicuro) non mi mettevo davvero a scrivere qui dentro. 

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza
Quote

...... della ditta che lo riavvolge....

ma chi l'ha riavvolto non ti ha detto che capacità ci deve andare ? era opportuno chiedere a loro, il condensatore oltre a sfasare di 90° la tensione e quindi il campo magnetico prodotto deve far passare la corrente nominale dell'avvolgimento di spunto, se lo metti piu grande, oltre ad innalzare la tensione a livelli pericolosi, fa circolare una maggior corrente che fa scaldare l'avvolgimento.

Condividi questa discussione


Link discussione
Condividi su altri siti
bwv539
5 ore fa, dnmeza scrisse:

ma chi l'ha riavvolto non ti ha detto che capacità ci deve andare ? era opportuno chiedere a loro, il condensatore oltre a sfasare di 90° la tensione e quindi il campo magnetico prodotto deve far passare la corrente nominale dell'avvolgimento di spunto, se lo metti piu grande, oltre ad innalzare la tensione a livelli pericolosi, fa circolare una maggior corrente che fa scaldare l'avvolgimento.

 

Non lo sanno, loro contano gli avvolgimenti e lo rifanno uguale, anzi hanno chiesto a me che condensatore metterci.

Comunque stasera finalmente ho misurato le tensioni sui due avvolgimenti con 8uF e 4uF, e il risultato e' che in tutti e due i casi lo sfasamento e' identico, e pari a circa 5ms ossia esattamente 90 gradi, quindi direi che va bene (anche se veramente non mi spiego perche' resta costante al raddoppio della capacita').

La tensione di picco del primario e' ovviamente 310V.

Con 4uF la tensione di picco sull'avvolgimento secondario e' 300V, mentre con 8uF arriva a 330V, quindi direi che con entrambe i condensatori siamo su valori ragionevoli.

A me sembra che si possa usare tranquillamente il 4uF ma usando l'8uF non mi pare si facciano dei danni.

Come temperatura non cambia assolutamente niente tra i due.

Elettricamente, in conclusione, questo surriscaldamento non mi sembra giustificato. Soprattutto mi stupisce il fatto che prima di riavvolgere il motore gli avvolgimenti erano in basso isolamento, e il motore scaldava forse poco piu' di adesso ma non noto una differenza abissale.

A questo punto non so cosa pensare, l'ultima cosa che posso fare e' rismontare tutto un'altra volta e ispezionare nuovamente le boccole, pulirle e in ultimo forse sostituirle (anche se non so come si fa, mi arrangero').

Dopodiche'... mi arrendo!

 

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza

Misura le correnti, con i due condensatori e vedrai come per le tensioni che si abbassa, lo sfasamento non può variare, è una caratteristica del condensatore che fa un anticipo di 90', anche se lo mettevo da 2 uF o da 12 uF rimaneva a 90', se fosse un motore trifase, quindi i tre avvolgimenti uguali, su quello dove metti il condensatore, deve circolare una corrente uguale o di poco superiore agli avvolgimenti senza condensatore, quelli che l'hanno riavvolto ti sanno dire se i tre svolgimento sono uguali oppure quello del condensatore è diverso dagli altri due.

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
7 ore fa, bwv539 scrisse:

A me sembra che si possa usare tranquillamente il 4uF ma usando l'8uF non mi pare si facciano dei danni.

Come temperatura non cambia assolutamente niente tra i due.

 

Potrebbe essere troppo anche 4µF, magari è sufficiente usare 0.47µF.

Intanto dalle tue misure dimezzando la capacità la tensione cala del10%. Volendo, con un po' di pazienza, si riuscirebbe a risalire ai valori di induttanza e resistenza dell'avvolgimento. Come ti ha gia scritto Dnmeza lo sfasamento della tensione ai capi del condensatore non varia, perchè una capacità è sempre una cpacità. Però nel caso del condensatore d 8µF la tensione risulta essere maggiore della tensione di rete che tu hai misurato essere 310Vp (corrispondenti a circa 219Vrms); questo è già indice di capacità troppo elevata. Io preverei a scendere ancora di valore. Il valore ottimale di capacità è il minimo necessario con cui il motore si avvia regolarmente e raggiunge rapidamente la sua velocità di targa.

 

Hai misurato la temperatura dopo 5' di lavoro? Che valore raggiunge? Rimane stabile o tende a crescere?

Empiricamente se la temperatura dopo dopo 5' di lavoro è di circa 30°c - 35°C e tende a crescere molto lentamente per stabilizzarsi, dopo circa 15', ad un valore nell'intorno dei 40°C - 45°C (dipende dalla temperatura ambiente), si può dedurre che la macchina stia lavorando in modo normale.

 

Io sinceramente non conosco gli organi, ma conosco un po' i motori e non posso che riaffermare quello che ho scritto in precedenza.

In quanrto ai costi, spesso ci sono ricarichi esagerati su prodotti che vengono dichiarati specifici per una determinata applicazione, ma alla fine sono prodotti normalissimi. Non so se il tuo rientra in questa casistica, ma ne ho il sospetto.

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza
Quote

Io preverei a scendere ancora di valore. Il valore ottimale di capacità è il minimo necessario con cui il motore si avvia regolarmente e raggiunge rapidamente la sua velocità di targa.

condivido pienamente il consiglio di Livio O., la tensione ai capi dell'avvolgimento in casi normali raggiunge i 250 V ma no i 300 V, pertanto prova come suggerito.

Condividi questa discussione


Link discussione
Condividi su altri siti
Sandro Calligaro

Il fatto che rimanga costante fa pensare proprio ad un rapporto resistenza/reattanza già piccolo, per cui se cambi il condensatore non si vede la differenza.

Condividi questa discussione


Link discussione
Condividi su altri siti
bwv539
16 ore fa, Livio Orsini scrisse:

 

 

Hai misurato la temperatura dopo 5' di lavoro? Che valore raggiunge? Rimane stabile o tende a crescere?

Empiricamente se la temperatura dopo dopo 5' di lavoro è di circa 30°c - 35°C e tende a crescere molto lentamente per stabilizzarsi, dopo circa 15', ad un valore nell'intorno dei 40°C - 45°C (dipende dalla temperatura ambiente), si può dedurre che la macchina stia lavorando in modo normale.

 

 

Ho fatto un po' di prove, la temperatura non l'ho misurata, e' un po' meno di un calorifero ben caldo: ci si puo' ancora tenere la mano sopra, questo dopo circa 15'.

Adesso pero' sono certo che il calore viene dalle bronzine. Si sente in modo molto evidente. Quindi elettricamente direi che il problema e' risolto.

Ho smontato tutto, pulito bene le bronzine che erano sporche di residui simili a limatura, le ho oliate e ho anche diluito nell'olio una piccola quantita' di solfuro di molibdeno, va un po' meglio ma comunque scaldano ancora parecchio.

Devo decidere se lasciarlo cosi' oppure sostituire le bronzine. La mia paura e' che a lungo andare si cuociano gli avvolgimenti.

 

 

 

 

16 ore fa, Livio Orsini scrisse:

Io sinceramente non conosco gli organi, ma conosco un po' i motori e non posso che riaffermare quello che ho scritto in precedenza.

In quanrto ai costi, spesso ci sono ricarichi esagerati su prodotti che vengono dichiarati specifici per una determinata applicazione, ma alla fine sono prodotti normalissimi. Non so se il tuo rientra in questa casistica, ma ne ho il sospetto.

 

 

Anche io riaffermo quello che ho scritto: se avessi saputo dove trovare un motore a bronzine, con la stessa flangia, lo stesso albero, e senza ventola di raffreddamento, insomma compatibile al 100%, l'avrei ricomprato nuovo. Considera che lo devo adattare a una ventola  che e' gia' bilanciata.

E' ovvio che ci ricaricano, proprio per questo sto tentando di recuperarlo.

 

Ora devo vedere se riesco a sostituire le bronzine, non sara' facile. Sono fatte in modo particolare, sono sfericizzate all'esterno per stare dentro un alloggio sferico in modo da adattarsi alla direzione dell'asse del rotore.

 

 

 

 

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
7 ore fa, bwv539 scrisse:

Ho smontato tutto, pulito bene le bronzine che erano sporche di residui simili a limatura, le ho oliate e ho anche diluito nell'olio una piccola quantita' di solfuro di molibdeno, va un po' meglio ma comunque scaldano ancora parecchio.

 

Verifica se c'è gioco eccessivo. Se c'è gioco eccessivo te ne rendi conto perchè l'albero e tutto il rotore possono muoversi sui supporti.

Potrebbe anche essere che, se c'è possibilità di registrazzione, siano state registrate troppo strette, oppure le bronzine, visto che hanno un supporto che dici sia sferico, siano disassate. l fatto di aver notato "limatura" di metallo mi farebbe propendere per quest'ultima ipotesi.

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza

in motori piu grandi di potenza in cui vi siano le bronzine, ina volta venivano messi degli oliatori o degli ingrassatori, se vi è difficoltà nel rifare le bronzine, oltre a verificare come dice Livio O. il disassamento, vi sono dei fogli denominati così "Carta di spagna" che servono appunto a spessorare queste usure

 

cartaspagna.png

cartedispagna.png

Condividi questa discussione


Link discussione
Condividi su altri siti
Semplice 1

Ciao bwv539

 

Ho seguito con interesse tutto il discorso.

 

Avrei voluto dire qualcosa prima ma ho preferito attendere per vedere almeno evolvere le considerazioni sulla parte elettrica.

Dal mio punto di vista la parte elettrica (ricostruita) era abbastanza fuori discussione in quanto, chi riavvolge, copia di solito l'avvolgimento originale e, con la pratica del mestiere, è abbastanza improbabile che faccia errori.

Comunque non avrei potuto dire nulla di diverso da quanto si stava dicendo.

 

Ora, vedendo che il discorso si è spostato decisamente sulla parte meccanica, penso di poter puntualizzare su alcuni degli argomenti che sono stati variamente trattati :

 

--1) Per quanto a mia conoscenza tutti i piccoli motori per Impianti di Condizionamento e similari che devono essere montati negli spazi abitativi interni (nei controsoffitti, o assimilabili) sono sempre montati su Bronzine Sinterizzate Autolubrificanti.

Questo perché, altrimenti, il rumore generato dai classici cuscinetti a sfere si propagherebbe fastidiosamente attraverso le condotte in lamierino e il flusso d'aria stesso.

Ho avuto modo di dover fare una volta l'esperienza, per ragioni di forza maggiore, e sconsiglio caldamente l'impiego dei cuscinetti a sfere........

 

--2) Le Bronzine Sinterizzate Autolubrificanti hanno purtroppo dei limiti di vecchiaia oltre ai quali non si può andare.

Sono dei particolari ed ingegnosi Componenti che devono essere usati come forniti nuovi e hanno una loro durata di vita limitata anche se non vengono meccanicamente sollecitati.

Dopo un certo numero di anni  perdono le loro caratteristiche e "incollano".

Dove è possibile si può intervenire con qualche spruzzo di Svitol che però esplica un effetto di breve durata........

Di spessoramenti/imbussolature con "Carta di Spagna" (foglietta di ottone) non se ne parla nemmeno.

 

-- 3) Rimontando il motore si può solo verificare a mano che l'albero giri libero e con un piccolo gioco anche assiale.

Si può anche dare qualche goccia di Svitol sulla parte esterna sferica della Bussola in modo da rendere il più agevole possibile l'allineamento di questa con l'albero.

Qualche leggerissimo colpetto, con mazzuolo in legno o plastica, assestato radialmente in varie direzioni in punta sulla sporgenza d'albero, può favorire l'assestamento della Bronzina rispetto all'albero stesso.

----------------------------------------------------

 

Per comprendere meglio la natura e la funzione delle Bronzine Sinterizzate Autolubrificanti vedere i 3 Prospetti in allegato :

 

457161631_MotoreperVentilatoreconBronzine1.thumb.jpg.9352d9bc9deb4e422bde8bbfa6c600b0.jpg

 

1012855984_MotoreperVentilatoreconBronzine2.thumb.jpg.99257fbfb02f7b20cb64097c60c7d873.jpg

 

607967950_MotoreperVentilatoreconBronzine3.thumb.jpg.1abb55d285dc0d6fe2cf12cd2908d5b3.jpg

 

 

Condividi questa discussione


Link discussione
Condividi su altri siti
bwv539

Si Semplice 1 le bronzine sono proprio fatte cosi', con il corpo sferico autoallineante ed hanno il feltro intorno impregnato di olio.

Ho fatto proprio come hai descritto tu, ho dato un colpo con la mazzetta per allineare gli assi (per forza, non c'e' altro modo).

Tuttavia, a questo punto, anche avendo lubrificato bene vedo che la temperatura delle bronzine dopo 15' sale a 60 gradi, mentre il corpo del motore resta a 50.

In ogni caso questa temperatura non e' normale, perche' come mi pare di aver scritto su un altro organo con un motore molto piu' potente (anch'esso a bronzine) la temperatura non e' sopra ai 30 gradi.

 

Devo cambiarle?

Come le cambio le bronzine? Ossia, le trovo in commercio? Altrimenti chi le puo' sostituire?

Condividi questa discussione


Link discussione
Condividi su altri siti
Semplice 1

Ciao

 

Purtroppo l'unica risposta sicuramente valida è : Devi cambiare le bronzine con altre identiche e sperando anche che non te le diano "vecchie stagionate". Questo perché, nel corso del tempo il Costruttore del motore potrebbe essere passato a bronzine di dimensione leggermente diversa e quindi quelle tue potrebbero essere "resti di magazzino ricambi".

 

Comunque, purtroppo, dovrai sempre fare capo al costruttore dell'Organo o quantomeno al fabbricante del motore (se disponi del nome in targhetta).

 

Per quanto io abbia praticato il campo della meccanica non sono mai riuscito ad avere notizia di bronzine di questo tipo "a catalogo".

Tutti i Fabbricanti (di bronzine sinterizzate) dicono di poterle eseguire di qualsiasi misura su ordinazione, ma si tratta di quantitativi di sicuro rilievo........

 

Puoi fare la solita ricerca Google digitando "bronzine sinterizzate autolubrificanti sferiche".

Uno che le ha ha catalogo (di un certo tipo sferico che bisogna vedere se ti vanno bene) è :

http://www.minettigroup.com/Portals/0/pdf/Ames/Ames_boccole_autolubrificanti.pdf

Comunque sono in confezione da 25 pezzi e che non so se ti sarà possibile acquistare come "privato"......

 

Come ultima risorsa della disperazione potresti mettere le bronzine a bagno per un po' in olio per motori auto portato a temperatura intorno ai 200 °C (in un piccolo pentolino, con cautela sulla fiamma del gas o meglio su un a piastra elettrica).

 

 

 

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×