Vai al contenuto

mcanonic

Videocitofono urmet 2 voice: continuo "tic" fastidioso

Recommended Posts

mcanonic

Salve,

il citofono Urmet ref. 1783 funziona bene: si vede, apre porta e cancello, ha però un fastidioso difetto che il mio elettricista non ha capito come risolvere (o meglio, se e' risolvibile).

Il citifono mette continuamente, ogni 2/3 secondi circa, un suono tipo "tic" come se uno aprisse il microfono. Il suono dura una frazione di secondo.

Come dicevo, lo fa continuamente e non sappiamo come risolverlo.

A qualcuno e' capitato qualcosa di simile?

Grazie

M

Condividi questa discussione


Link discussione
Condividi su altri siti
Roberto Garoscio

Buongiorno, 1783 barra cosa?

Condividi questa discussione


Link discussione
Condividi su altri siti
Roberto Garoscio

Mi serve il codice esatto del monitor o almeno la foto

Condividi questa discussione


Link discussione
Condividi su altri siti
mcanonic

Allego un po' di foto, sembra dall'etichetta interna che si tratti di un 1783/1.

Quel "tic" proviene sicuramente dall'altoparlante. Infatti, purtroppo, a furia di toccarlo, si sono staccati i due fili (quello nero e quello giallo) che erano saldati a stagno. Ora ho provato a ricollegarli con del nastro isolante, ma nulla. Domani riprovo con piu' calma. In ogni caso, quando provo a ricollegare i due fili, tenendoli stretti con le dita, ritorna ad esserci quel fastidioso "tic".

Allego le foto che ho scattato.

Grazie,

M

IMG_20180813_202845618.jpg

IMG_20180813_202523024.jpg

Condividi questa discussione


Link discussione
Condividi su altri siti
Roberto Garoscio

Non ho capito, il rumore è dentro nel monitor o fuori sul posto esterno?

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×