Jump to content
PLC Forum


portalampada difettosa


del_user_254062
 Share

Recommended Posts

del_user_254062

Ciao ragazzi

mi si e' rotto un altro lampadario,mi spiego,si e' bruciata la lampadina del corridoio,l'ho sostituita e si e' bruciata appena finito di avvitarla,ho comprato un altro portalampade ,l'ho sostituito e tutto bene.Pero' io che sono curioso (sara' l'eta') volevo controllare perché brucia le lampadine, allora ho sretto tutte le viti presenti nel portalampade, ho pulito con la cartavetro il contatto centrale e la parte dove si invita la lampadina ,vi ho messo il liquido dei contatti elettrici ,ho aspettato che si asciugasse il tutto e poi ho avvitato  una nuova lampadina,che si e' puntualmente bruciata ,chi mi puo' aiutare a capirci qualcosa? grazie in anticipo.E scusatemi se vi disturbo per una cosa da poco   Ciao e Buon appetito

20181009_161312.jpg

20181009_161442.jpg

20181009_161519.jpg

PS: dentro il portalampade non c'e' niente che fa contatto

Link to comment
Share on other sites


del_user_254062

Ciao ragazzi ,solo per farvelo sapere,essendo un pensionato ed ho molto tempo da perdere,e come ho gia' detto sono molto curioso ,poiché non ho ricevuto risposte(capisco che e' un problema che da parte vostra non e' da prendere nemmeno in considerazione), comunque per chi e' curioso come me ho risolto il problema,ho smontato completamente il portalampade,ed ho trovato fra la vite e il contatto ruggine e quella roba verde che compare nelle cose vecchie,,lo ho messonel liquido per elettricisti per tutta la notte ,l'ho montato ed ora non brucia piu' le lampadine,penso che non interessa a nessuno pero' ……..non si sa mai ,mettete che una sera rimanete al buio per lo stesso problema     gigio2016

 

ps quindi il problema era fra la vite e il filetto

 

 

20181013_161618.jpg

Link to comment
Share on other sites

del_user_254062
Quote

grazie ciao a tutti

Ciao ragazzi ,solo per farvelo sapere,essendo un pensionato ed ho molto tempo da perdere,e come ho gia' detto sono molto curioso ,poiché non ho ricevuto risposte(capisco che e' un problema che da parte vostra non e' da prendere nemmeno in considerazione), comunque per chi e' curioso come me ho risolto il problema,ho smontato completamente il portalampade,ed ho trovato fra la vite e il contatto ruggine e quella roba verde che compare nelle cose vecchie,,lo ho messonel liquido per elettricisti per tutta la notte ,l'ho montato ed ora non brucia piu' le lampadine,penso che non interessa a nessuno pero' ……..non si sa mai ,mettete che una sera rimanete al buio per lo stesso problema     gigio2016

ps quindi il problema era fra la vite e il filetto

grazie e ciao

Link to comment
Share on other sites

  • 2 months later...
  • 1 month later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...