Vai al contenuto

celegat

Salvavita che scatta senza motivo

Recommended Posts

celegat

Buongiorno a tutti e ancora complimenti per il forum, vi pongo subito il mio problema ho l'impianto elettrico di casa mia tutto diviso a zone, cucina, soggiorno, bagni, camere e tapparelle ovviamente linea luci e linea prese,non capisco perché a tratti a volte passano mesi che scatta il salvavita senza motivo, riarmo passa un po' di tempo tipo un mese o due e il problema si ripresenta, per quanto né so io se c'era un corto si ripresentava subito dopo il riarmo quindi non so se a questo punto il problema sia dovuto al salvavita da 25 A che ho messo. Presuppongono che oltre al fatto che se c'era un corto non solo il problema si presenti subito dopo il riarmo, ma avendo diviso il tutto era più semplice trovare il guasto ma le zone non mi portano problemi, alzo il salvavita e tutto funziona tranquillamente non riesca più a capire cosa fare grazie e scusate il giro di parole. 

Condividi questa discussione


Link discussione
Condividi su altri siti
reka

è recente il quadro in questione?

 

intanto se hai spazio nel centralino suddividi il tutto su due differenziali invece di uno solo.

 

se quello attuale continuerà a saltare ogni tanto invertilo con quello che aggiungi, se continua ancora hai trovato il colpevole se invece dovesse saltare quello nuovo hai trovato il ramo d'impianto che da il problema.

 

Condividi questa discussione


Link discussione
Condividi su altri siti
celegat

Ciao Reka e grazie...Non ho capito bene cambio il salvavita mettendone uno uguale? Oppure mettendo sempre un'altro salvavita uguale a monte attaccato a questo vecchio e ponticello i fili? 

 

Il quadro ha 5 anni di vita e da un paio di anni che mi viene il problema ma non sempre è per questo che mi sta facendo uscire pazzo quando si presenta 🙄🙄

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Elettroplc

Foto del centralino grazie... Non ho capito nulla. 

Condividi questa discussione


Link discussione
Condividi su altri siti
reka

non hai capito, siccome lo descrivi diviso in molte linee sarebbe meglio che i differenziali (salvavita come lo chiami tu) sian due.

 

se nel quadro c'è spazio e visto che il difetto non è così invadente dovresti aggiungerne uno e dividere l'impianto tra i due, un po' sotto al vecchio e un po' sotto al nuovo..

 

poi a seconda del risultato che ottieni si ragiona sul da farsi o hai risolto.

Condividi questa discussione


Link discussione
Condividi su altri siti
celegat

Perfetto capito mi è venuta un'altra idea se io divido le linee metà sotto un salvavita e metà sotto l'altro mammano che scatta levo 2 linee x volta e le metto sotto quell'altro così dovrebbe uscire fuori il problema se c'è dopo tempo ti ringrazio. 

Condividi questa discussione


Link discussione
Condividi su altri siti
ROBY 73

Ciao celegat,

ma il differenziale è in classe A o AC?  Quale potere di ID ha? 

Quando interviene anche se a distanza di settimane o mesi, ti sembra che la cosa avvenga sempre alla stessa ora del giorno, oppure proprio casualmente?

Come ha già chiesto @Elettroplc, qui urge subito la foto del centralino, aperto e anche chiuso, potrebbero essere anche semplicemente i morsetti da ripassare e stringere.

Condividi questa discussione


Link discussione
Condividi su altri siti
celegat

IMG_20181011_215440.jpg

Ecco la foto I fili sono stati tutti crimpati all'interno 

Condividi questa discussione


Link discussione
Condividi su altri siti
antoniopev

visto che hai spazio io metterei altri differenziali per suddividere l'impianto

però in classa A non ac come quello in foto

Condividi questa discussione


Link discussione
Condividi su altri siti
ROBY 73
1 ora fa, celegat scrisse:

Ecco la foto I fili sono stati tutti crimpati all'interno 

Ok, ma i morsetti sono stati stretti a dovere?

 

Comunque sia cambia o meglio aggiungi il differenziale con un classe "A" e non "AC" come il tuo, vedrai che quasi sicuramente risolvi il problema.

https://www.catalogo.bticino.it/BTI-G723A25-IT

 

Ripeto:

1 ora fa, ROBY 73 scrisse:

Quando interviene anche se a distanza di settimane o mesi, ti sembra che la cosa avvenga sempre alla stessa ora del giorno, oppure proprio casualmente?

 

Condividi questa discussione


Link discussione
Condividi su altri siti
celegat
20 minuti fa, ROBY 73 scrisse:

Ecco la foto I fili sono stati tutti crimpati all'interno 

Si sono stati stretti comunque farò un ulteriore controllo

22 minuti fa, ROBY 73 scrisse:

Quando interviene anche se a distanza di settimane o mesi, ti sembra che la cosa avvenga sempre alla stessa ora del giorno, oppure proprio casualmente?

No casualmente anche di notte mi è capitato 

Condividi questa discussione


Link discussione
Condividi su altri siti
celegat
22 minuti fa, ROBY 73 scrisse:

Comunque sia cambia o meglio aggiungi il differenziale con un classe "A" e non "AC" come il tuo, vedrai che quasi sicuramente risolvi il problema.

Adesso provo con un classe A. Grazie a tutti, se non dovessi risolvere mi farò vivo grazie ancora e buona notte. 

Condividi questa discussione


Link discussione
Condividi su altri siti
ROBY 73
34 minuti fa, celegat scrisse:

Grazie a tutti, se non dovessi risolvere mi farò vivo grazie ancora e buona notte. 

Fatti "sentire" ugualmente quando avrai sostituito il differenziale, notte

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×