Vai al contenuto

Errevi76

Pulsantiera bibus

Recommended Posts

Errevi76

Buongiorno a tutti . Stamattina ho fatto un Po di manutenzione su un impianto bibus 15 utenti e 1 p e con digitalizzatore.  L utente 10 ha il citofono rotto e quindi ho sostituito la postazione interna .sono andato in pulsantiera esterna e poiché non conosco la pwd, ho premuto il pulsante di prog.  Sono entrato nel menu di associazione codici ,ma nel momento in cui cerco di scorrere le posizioni ed arrivato alla posizione 2, non mi fa andare avanti , compare la scritta "attendere prego" e mi rispedisce alla posizione 1 .....ho provato svariate volte ,anche aspettando un Po e staccando alimentazione ma niente , sempre lo stesso.... poiché al codice 1 risulta un appartamento vuoto, ho utilizzato quel codice per prog il nuovo citofono installato...con esito positivi . Per il resto, funziona tutto.... secondo voi è la pulsantiera che da problemi o altro??

Condividi questa discussione


Link discussione
Condividi su altri siti
Roberto Garoscio

No, se non lo trovi già inserito devi crearlo ex novo.

Condividi questa discussione


Link discussione
Condividi su altri siti
Errevi76

Ma funzionano i codici utenti

Cioè se chiamo il 1011 per esempio, la chiamata va a buon fine 

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Errevi76

Forse non mi sono spiegato bene....

Condividi questa discussione


Link discussione
Condividi su altri siti
Errevi76

L impianto funziona .Io devo sostituire un apparecchio con codice già esistente , il 1010. Allora smonto il vecchio , monto il nuovo e vado in pulsantiera . Menu principale , scorro fino ad associare utenti e confermo con campana.scorre sul display la prima posizione, con la freccietta cerco di andare alla posizione 10 ma ,una volta arrivato alla posizione 2 non segue con la 3 bensì mi rispedisce alla posizione 1

Condividi questa discussione


Link discussione
Condividi su altri siti
Roberto Garoscio

Nella ricerca dei nomi il codice che devi programmare è presente? No.

Per associare un codice ad un utente, occorre prima creare il codice utente nel pe, una volta creato lo puoi associare e anche nominare.

Se ci sono solo 2 codici significa che li hanno cancellati o hanno programmato i posti interni con un altro pe, magari in laboratorio.

Condividi questa discussione


Link discussione
Condividi su altri siti
Errevi76

Quindi devo associare la posizione 1 al codice1 , la posizione 2 al codice 2 e così via???in questo modo devo ripetere anche la prenotazione codici o restano salvati così come sono???

Intanto grazie Roberto.

I nomi non sono programmati

Condividi questa discussione


Link discussione
Condividi su altri siti
Roberto Garoscio

Per le associazioni agli interni, bisogna che nella memoria del pe ci siano tutti i codici da inviare in programmazione, anche senza nominativo, una volta programmati gli utenti la memoria la si può anche cancellare e comporre in codice di chiamata ogni volta, oppure si nominano i codici e si utilizza lo scroll per ricercare gli utenti da chiamare.

Condividi questa discussione


Link discussione
Condividi su altri siti
Errevi76

Ok grazie 

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×