Vai al contenuto

Nicolo Lamberti

Dubbio collegamento salvavita

Recommended Posts

Nicolo Lamberti

Salve ragazzi ho una domanda da porvi, più che altro una curiosità, cosa succede se si inverte l entrata e l uscita di un magnetotermico differenziale? Cioè se la linea che arriva dal contatore la collego all uscita del salvavita, e invece le utenze le collego all entrata? Non scatta giusto? Il tasto test funziona ugualmente?

Saluti

Condividi questa discussione


Link discussione
Condividi su altri siti
Giulio Ohm

Di solito gli interruttori non hanno verso. Possono quindi essere usati indifferentemente con l'ingresso in alto e uscita in basso (nel 99% dei cas si usa montarli così) o viceversa

Condividi questa discussione


Link discussione
Condividi su altri siti
Nicolo Lamberti

Quindi anche invertendo l entrata e uscita non succede niente, anche per la 380v e così giusto?

Condividi questa discussione


Link discussione
Condividi su altri siti
hfdax

Praticamente tutti i differenziali prodotti attualmente accettano entrambi i sensi di collegamento. Quelli più vecchi invece sono spesso unidirezionali. Normalmente quelli che hanno i morsetti di ingresso e di uscita lo indicano con delle serigrafie. I morsetti di solito sono numerati con 1, 3 e 5 per quelli di ingresso e 2, 4 e 6 per quelli di uscita. Quindi per quelli bidirezionali potresti trovare, ad esempio i morsetti identificati con 1/2, 3/4, 5/6 in alto e 2/1, 4/3. 6/5 in basso.


Messaggio editato da hfdax

Condividi questa discussione


Link discussione
Condividi su altri siti
Elettroplc

I costruttori li omogeneo per entrambi i sensi di inserzione. Spesso questo caso agevola il cablaggio. 

Condividi questa discussione


Link discussione
Condividi su altri siti
Nicolo Lamberti

Ho fatto una prova su banco con un magnetotermico differenziale general elctric ma il tasto test non mi fa scattare il salvavita, potrebbe essere guasto? Preciso che era stato usato per la 380v io però lo collegato mettendo tutte le fasi dei 3 morsetti su un unica fase collegata alla spina e poi su ogni fase in uscita collegato i vari magnetotermico per proteggere i vari utensili, gli utensili funzionano tutti l unica cosa è che premendo il tasto test non scatta, non penso sia dovuto al fatto che sia collegato alle 230v invece che alla 380

Condividi questa discussione


Link discussione
Condividi su altri siti
ohm76

Funzionano anche al contrario, quindi o il tuo è tanto vecchio, oppure non è funzionante. Ma quindi l' hai provato con il neutro e una fase sola giusto? Perchè allora mi viene da pensare che sia proprio guasto.

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Pietro Crapisi

Non succede nulla, ma perché collegarli al contrario?

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×