Jump to content
PLC Forum


Termostufa hrv 100 touch ravelli


operaio888
 Share

Recommended Posts

Salve a tutti vorrei  comandare la mia termostufa da remoto solo che il kit ravelli wifi ha un costo eccessivo... ho collegato due fili nel termostato ambiente ext lo attivato nel menu ma la stufa non parte mi dice tex on ma il relè non si eccita  perchè se riesco prendo una sonoff di 30 euro qualcuno di voi conosce questa stufa...grazie in anticipo

Link to comment
Share on other sites


Quote

ho collegato due fili nel termostato ambiente ext lo attivato nel menu ma la stufa non parte mi dice tex on ma il relè non si eccita  perchè

Il manuale è questo,

Termostato esterno RavelliPellet.png

Edited by dnmeza
Link to comment
Share on other sites

non è molto semplice...i centri assistenza mi dicono di mettere l originale perche funziona con la porta seriale tipo il micocroma po069

Link to comment
Share on other sites

Hai modificato la temperatura del confort clima?

Se hai lasciato il valore in OFF, non funziona, vedi pagina 18 in alto a destra del manuale postato da dnmeza.

Edited by Ivan Botta
Link to comment
Share on other sites

Scusate ragazzi la stufa non è quella il manuale non è quello.....ho postato un link andate a vedere il manuale effettivo della stufa.

Link to comment
Share on other sites

In teoria quando dovrebbe partire la stufa unendo i due fili perchè ancora non cè lho un cronotermostato esterno sto provando ifili.. ho attivato il comfort il valore delta dell acqua quando deve essere per farla partire sempre unendo i fili.

 

Link to comment
Share on other sites

Gia provato il morsetto è questo ho unito i due pin non succede nulla ho collegato s3 du fili nel term ex ma non succede nulla ora metto g7 accanto debimetro

 

20181218_134259.jpg

20181218_134624.jpg

Link to comment
Share on other sites

Gia provato il morsetto è questo ho unito i due pin non succede nulla ho collegato s3 du fili nel term ex ma non succede nulla ora metto g7 accanto debimetro

 

20181218_151252.jpg

Gia provato il morsetto è questo ho unito i due pin non succede nulla ho collegato s3 du fili nel term ex ma non succede nulla ora metto g7 accanto debimetro

 

20181219_161240.jpg

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...