Vai al contenuto

CR70

Hisense Comfort problema wifi

Recommended Posts

CR70

Salve a tutti.

ho da poco installato sul mio split da 18000 BTU (modello comfort)  il kit Wi-FI AEH-W4B1.

ho configurato il tutto e riesco a controllare il condizionatore da remoto con l'app Hi-smart AC senza problemi.

Ho notato però un comportamento anomalo nel momento in cui sul router spengo il wifi.

Quello che succede e' che lo split emette bei beep quasi ogni minuto (forse per avvisare della perdita di connessione con il router).

Il router e' programmato per spegnere il wifi alle 24 e riaccenderlo alle 07.

come posso fare per impostare lo split in modo da non emettere questi fastiodiosi beep durante la notte?

Inutile dire che di questi beep non ne parla nessun manuale....

 

grazie per l'attenzione

 

 

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Erikle

la soluzione è direi ovvia lascia sempre acceso il wi-fi altrimenti prova a cercare un qualche manuale se è possiible disattivare quella segnalazione

Condividi questa discussione


Link discussione
Condividi su altri siti
CR70
13 minutes ago, Erikle said:

la soluzione è direi ovvia lascia sempre acceso il wi-fi altrimenti prova a cercare un qualche manuale se è possiible disattivare quella segnalazione

ciao,

e' proprio la seconda soluzione che stavo cercando, avrei bisogno del service manual del condizionatore per vedere se c'e' qualche comando da dare tramite il telecomando...

 

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×