Vai al contenuto

cesarosimone

problemi condizionatore beko

Recommended Posts

cesarosimone

salve, ho problemi con un condizionatore inverter marca beko mod. bevp 121 installato l'estate scorsa e funzionante regolarmente in freddo fino al momento di far partire la pompa di calore . il clima e' andato in tilt:

ho provato a caricarlo perche' i tubi ghiacciavano( segnale di scarico) ma con le temperature rigide di questo periodo e' un'impresa ardua, allora l'ho preso l'ho smontato e rimontato in garage ma niente non funziona ne' in freddo ne' tantomeno in pompa, a  tal proposito quando funziona in pompa di calore la ventola dello split va' al minimo e il telecomando smette di funzionare...mi verrebbe da pensare a problemi di schede....se qualcuno puo' darmi dei suggerimenti..grazie

Condividi questa discussione


Link discussione
Condividi su altri siti
Alessio Menditto

Cesaro se era scarico, cosa che può succedere, non c’era bisogno di fare tutto quel cinema, smontarlo e rimontarlo in garage (??), bisognava solo cercare la cartella fatta male, rifarla bene, controllare che tutto tenesse e ricaricare.

Che ci sia freddo non importa, il refrigerante entra lo stesso.

Tralasciando il fatto che se non lo si può fare è vietato farlo, se non lo si sa fare si chiama chi lo sa fare e tutto si risolve.

Condividi questa discussione


Link discussione
Condividi su altri siti
Xxxxbazookaxxxx

Magari era solo la valvola di inversione di ciclo bloccata a metà,dagli qualche colpetto,possibilmente senza farlo esplodere,basta quanto è stato maltrattato poverino...

La prossima volta chiedi informazioni PRIMA di fare di testa tua 🙂


Messaggio editato da Xxxxbazookaxxxx

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×