Vai al contenuto

Marby

motore 3 fase alimentato monofase

Recommended Posts

Marby

Scusate se mi accodo alla discussione, ma ho seguito il medesimo percorso dell'utente che ha aperto la discussione per alimentare un motore da 1cv a 380 trifase con la normale tensione domestica 220 monofase.

Il problema è che anche con i condensatori il motore non riesce ad avviarsi a carico (causa consistente diminuzione dello spunto immagino) ragion per cui ho deciso che forse conviene passare ad un motore nativo monofase.

Il motore comanda una pompa idraulica che muove un pistone di sollevamento. A volte quindi è necessario avviare il motore "a carico" per regolare l'altezza del pistone.

 

Ma la domanda è questa:

può bastare un motore di pari potenza da 1cv (0.74kw) monofase?

Non rischio di trovarmi nella stessa identica situazione?

Oppure essendo 220v nativo avrà un spunto tutto sommato simile a quello del vecchio motore 380v trifase?

 

Purtroppo ho trovato una buona occasione per un motore 1cv 220v (70€ indicativamente) ma quello leggermente più potente 1.5cv 220v  costa parecchio di più (120-130€) in relazione al tipo di utilizzo che ne devo fare.

Qualsiasi suggerimento è ben accetto.

Vi ringrazio!

 

 

 

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza
35 minuti fa, Marby scrisse:

Il motore comanda una pompa idraulica che muove un pistone di sollevamento. A volte quindi è necessario avviare il motore "a carico" per regolare l'altezza del pistone.

il motore trifase ha una caratteristica migliore del motore monofase, piu esattamente ha una coppia di avviamento piu "robusta" del motore monofase pertanto non è consigliabile a parità di potenza mettere uno monofase, hai provato ad aumentare la capacità di spunto sotto sforzo, aggiungendo un secondo condensatore di opportuna capacità, per poi staccarlo a regime di avviamento avvenuto, stacco che potrebbe essere comandato da un semplice contatto temporeggiato di alcuni secondi

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
11 ore fa, Marby scrisse:

Scusate se mi accodo alla discussione,

 

Non ci si deve scusare, si deve rispettare il regolamento che vieta gli accodamenti perchè sono causa di confusione nelle risposte.

Per questa volta divido in 2 la discussione (devo essere particolarmente buono questa mattina :smile:)

 


Per il tuo problema.

Alimentando in mono fase, tramite condensatore, un motore trifase questo rende circa lo 0.6 della potenza originale. Pertanto se sostituisci uno 750 W trifase (che in realtà ti rende circa 450W) con un pari potenza monofase già migliori le cose. Se poi lo metti di potenza maggiore (1kW ad esempio) vai ancora meglio.

La via maestra è verificare i dati della pompa per capire di quanta coppia ha necessità.

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza
1 ora fa, Livio Orsini scrisse:

devo essere particolarmente buono questa mattina :smile:

Livio, La "Bontà" è la virtù dei "Forti", la "Giustizia" è la virtù primaria, 😀😃

Condividi questa discussione


Link discussione
Condividi su altri siti
gabri-z
1 ora fa, Livio Orsini scrisse:

(devo essere particolarmente buono questa mattina :smile:)

Dalle mie parti era e continua essere una bella giornata....:smile: 

Lo auguro anche a Voi ...

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
51 minuti fa, gabri-z scrisse:

Dalle mie parti era e continua essere una bella giornata....:smile:

 

La mattinata era iniziata splendidamente, ora si sta velando; sono i prodromi di una copertura prevista per il pomeriggio; l'annuvolamento pomeridiano non è altro che l'inizio del peggioramento che porterà pioggia in tarda serata, o notte, sino alla mattinata di domani.

 

Tanto per dare il mio contributo agli OT (poi mi auto censuro).

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza
2 ore fa, Livio Orsini scrisse:

.......prodromi.....

(premonitori), "prodomi", parola a me sconosciuta fino ad oggi, è vero, non si ha mai finito d'Imparare, grazie

Condividi questa discussione


Link discussione
Condividi su altri siti
Marby
16 ore fa, dnmeza scrisse:

il motore trifase ha una caratteristica migliore del motore monofase, piu esattamente ha una coppia di avviamento piu "robusta" del motore monofase pertanto non è consigliabile a parità di potenza mettere uno monofase, hai provato ad aumentare la capacità di spunto sotto sforzo, aggiungendo un secondo condensatore di opportuna capacità, per poi staccarlo a regime di avviamento avvenuto, stacco che potrebbe essere comandato da un semplice contatto temporeggiato di alcuni secondi

Non ho provato, ho fattto 3 prove con 3 condensatori diversi (40,60,80 uF), ma già a "vuoto" non partiva benissimo,  a carico neppure accennava a partire sicchè ho tralasciato la prova con 2 condensatori. Anche perchè nel calcolo economico, anche se non parliamo di chissà che cifre) bisonga tener presente ch il vecchio motore trifase  ha i cuscinetti da sostituire e dato che sono di tipo "particolare" (vado a memoria ma dovrebbero essere a doppia fila di sfere) costano circa 50€ la coppia.

 

5 ore fa, Livio Orsini scrisse:

 

Non ci si deve scusare, si deve rispettare il regolamento che vieta gli accodamenti perchè sono causa di confusione nelle risposte.

Per questa volta divido in 2 la discussione (devo essere particolarmente buono questa mattina :smile:)

Chiedo venia, ieri sera mi sono pure letto rapidamente il regolamento (lo faccio sempre nei forum dove mi iscrivo) ma dico la verità del punto S) "Vietato pubblicare lo stesso messaggio più volte..." ho letto solo la prima parte. Sorry!

In altri forum ahimè, i modereatori esigono l'esatto contrario: aprire nuove discussioni solo su argomenti o problemi mai trattati. Mi ero abituato male :lol:

 

 

5 ore fa, Livio Orsini scrisse:

Per il tuo problema.

Alimentando in mono fase, tramite condensatore, un motore trifase questo rende circa lo 0.6 della potenza originale. Pertanto se sostituisci uno 750 W trifase (che in realtà ti rende circa 450W) con un pari potenza monofase già migliori le cose. Se poi lo metti di potenza maggiore (1kW ad esempio) vai ancora meglio.

La via maestra è verificare i dati della pompa per capire di quanta coppia ha necessità.

Eh, se costasse una 20ina di € in più non ci penserei, ma per caso mi ritrovo con un'occasione per quello da 0.75kw mentre quello da 1,1kw costa molto di più soprattutto con corpo MEC80.

Non riesco a darti i dati della pompa, si tratta di un sollevatore per auto molto molto datato,mosso da un pistone idraulico.

Quando c'è il carico, per poterlo fare scendere, si deve dare un impulso verso l'alto per sganciare la sicurezza meccanica (tipo arpione) e poi una leva manda in scarico il pistone.

Lo sforzo quindi varia parecchio a seconda della posizione del sollevatore e del carico applicato.

 

Nel frattempo ho appreso queste nozioni che in parte già conoscevo da un catalogo:

 

I motori monofase in corrente alternata hanno un avvolgimento principale ed un avvolgimento ausiliario per creare maggiore coppia all'avviamento.

Lo sfasamento necessario tra le fasi dell'avvolgimento primario e quello usiliario è creato da un condensatore di marcia.

Coppia di spunto / condensatore di avvio:
La coppia di spunto può essere molto limitata a causa di un campo magnetico in rotazione non ideale:

La coppia di spunto nei motori trifase può essere da 120 a 410% della coppia nominale (a seconda delle caratteristiche del motore ed inversamente proporzionale al numero di poli del motore). Vedi pagina 74 per i dati degli avvolgimenti motore (Ts/Tn rapporto tra coppia di spunto e coppia nominale).
La coppia di spunto nei motori monofase è tipicamente 65-115% della coppia nominale a regime (e dipende direttamente dalla capacità del condensatore applicato).

 

Dal quale deduco che un 220 monofase ha una coppia di spunto di circa la metà rispetto ad un 380trifase di pari potenza. :(

 

 

 

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
1 ora fa, Marby scrisse:

Dal quale deduco che un 220 monofase ha una coppia di spunto di circa la metà rispetto ad un 380trifase di pari potenza. :(

 

 

Partiamo da qui.

 

E' verissimo, e te lo aveva già scritto Danilo (dnmeza), però se il motore è alimentato con linea trifase.

Se lo alimenti in monofase, usando un condensatore per creare uno sfasamento, il motore riesce a ruotare ma, nel migliore dei casi perde 1/3 della coppia nominale; all'avvio la riduzione di coppia è ancora maggiore.

 

1 ora fa, Marby scrisse:

La coppia di spunto nei motori monofase è tipicamente 65-115% della coppia nominale a regime (e dipende direttamente dalla capacità del condensatore applicato).

 

Anche questo non è del tutto vero.

La coppia di spunto può essere incrementata notevolmente aumentando il valore dl condensatore in serie all'avvolgimento ausiliario.

Il condensatore ausiliario deve avere un valore di compromesso: sufficiente a dare un discreta coppia di spunto. Il costruttore, progetta il motore e stabilisce il valore ottimale di capacità in modo che l'avvolgimento ausiliario mantenga un valore di temperatura non eccessivo.

Se si vuole maggior coppia di spunto basta aumentare la capacità usando un secondo condensatore che sarà disaccoppiato ad avviamento avvenuto.

Con questo metodo si può arrivare ad ottenere anche una coppia iniziale del 200% della coppia nominale.

Molti costruttori offrono motori monofasi con incorporato il dispositivo per l'iniziale parallelo di capacità.

Lo si può anche realizzare facilmente usando un relè con contatto NC ad apertura ritardata di qualche secondo. Oppure tramite un relè di corrente, come nei motori che dispongono dell'avvolgimento di avviamento.

 

Tu non dai indicazioni ne del numero di poli dell'attuale motore 3 fasi, non dai nemmeno indicazioni della velocità a cui deve essere azionata la pompa.

In linea di principio, per avere maggior coppia e quindi una partenza facilitata, si usano motore a maggior numero di poli.

Questo perchè, a parità di potenza erogata ed assorbita, un motore multipolare ha una velocità inferiore quindi una coppia maggiore.

A esempio, un motore a 2 poli ha una velocità di sincronismo di 3000 rpm che corrispondono a circa 2860 rpm effettivi. Un motore di pari potenza a 4 poli avrà una velocità di sincronismo di 1500 rpm, corrispondenti a circa 1440 rpm, però la coppia motrice sarà doppia.

 

Fossi in te indagherei, come prima cosa, quale potenza elettrica era stata originalmente prevista per questo sollevatore perchè, da quello che hai scritto, ho capito che il motore da 0.75kW è dovuto solo al fatto che lo ha acquistato di "occasione", ma forse sono io che non ho ben compreso.

 

Nota "gstionale"

2 ore fa, Marby scrisse:

In altri forum ahimè, i moderatori esigono l'esatto contrario: aprire nuove discussioni solo su argomenti o problemi mai trattati.

 

Io non do mai giudizi pubblici sull'organizzazione degli altri forum.

Io sono quasi un fondatore di questo forum, del nucleo originario siam rimasti solo in 2, quindi diciamo che conosco bene la storia e le ragioni di certe scelte organizzative.

Il regolamento può sembrare un po' confuso nella sua sequenza logica, questo perchè è sto aggiustato durante i primi mesi e anni di esperienza; si sono tolte, aggiunte e modificate alcune regole.

La regola del "vietato accodarsi" è stata aggiunta dopo aver constatato che a volte si creava confusione e malintesi nelle risposte.

Abbiamo preferito che certi argomenti si trattassero più volte, ma sempre con risposte mirate, piuttosto che avere discussioni lunghissime, aperte per anni, che alla fine nulla avevano dell'argomento originario.

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
3 ore fa, dnmeza scrisse:

(premonitori), "prodomi", parola a me sconosciuta fino ad oggi, è vero, non si ha mai finito d'Imparare, grazie

 

Grazie Danilo per l'apprezzamento.

Io appartengo ad una generazione in cui a partire dai maestri elementari sino ai professori delle scuole superiori, insegnavano veramente la lingua italiana; anche perchè, a loro volta, l'avevano studiata. 

Pretendevano che gli allievi si esprimessero non solo rispettando le regole sintattiche, ma anche che usassero un lessico "alto italiano". 

Questa abitudine mi è rimasta, specialmente quando scrivo, un po' come certe regole di buona educazione che mi sono state insegnate dai miei genitori sin dalla prima infanzia.

 

A volte posso dare l'impressione di essere un po' pedante, o di "tirarmela" per usare un'espressione gergale attuale, ma non è così, è nella mia natura, A 75 anni è piuttosto difficile cambiare.:smile:

Condividi questa discussione


Link discussione
Condividi su altri siti
Marby
1 ora fa, Livio Orsini scrisse:

Anche questo non è del tutto vero.

La coppia di spunto può essere incrementata notevolmente aumentando il valore dl condensatore in serie all'avvolgimento ausiliario.

Il condensatore ausiliario deve avere un valore di compromesso: sufficiente a dare un discreta coppia di spunto. Il costruttore, progetta il motore e stabilisce il valore ottimale di capacità in modo che l'avvolgimento ausiliario mantenga un valore di temperatura non eccessivo.

Se si vuole maggior coppia di spunto basta aumentare la capacità usando un secondo condensatore che sarà disaccoppiato ad avviamento avvenuto.

Con questo metodo si può arrivare ad ottenere anche una coppia iniziale del 200% della coppia nominale.

Molti costruttori offrono motori monofasi con incorporato il dispositivo per l'iniziale parallelo di capacità.

Lo si può anche realizzare facilmente usando un relè con contatto NC ad apertura ritardata di qualche secondo. Oppure tramite un relè di corrente, come nei motori che dispongono dell'avvolgimento di avviamento.

 

Proprio oggi pomeriggio ho parlato con il vecchio proprietario dell'attezzo il quale ricorda di averlo fatto funzionare a 220v monofase molto tempo fa utilizzando 2 condensatori ma non ricorda nè capacità nè tipo di collegamento.

Vedrò la prossima settimana di fare un paio di prove con i 2 condensatori anch'io prima di abbandonare definitivamente l'idea di utilizzare i vecchio motore 380v. Se avete suggerimenti sulle capacità che potrei utilizzare vi ringrazio.

 

1 ora fa, Livio Orsini scrisse:

Tu non dai indicazioni ne del numero di poli dell'attuale motore 3 fasi, non dai nemmeno indicazioni della velocità a cui deve essere azionata la pompa.

In linea di principio, per avere maggior coppia e quindi una partenza facilitata, si usano motore a maggior numero di poli.

Questo perchè, a parità di potenza erogata ed assorbita, un motore multipolare ha una velocità inferiore quindi una coppia maggiore.

A esempio, un motore a 2 poli ha una velocità di sincronismo di 3000 rpm che corrispondono a circa 2860 rpm effettivi. Un motore di pari potenza a 4 poli avrà una velocità di sincronismo di 1500 rpm, corrispondenti a circa 1440 rpm, però la coppia motrice sarà doppia.

 

Fossi in te indagherei, come prima cosa, quale potenza elettrica era stata originalmente prevista per questo sollevatore perchè, da quello che hai scritto, ho capito che il motore da 0.75kW è dovuto solo al fatto che lo ha acquistato di "occasione", ma forse sono io che non ho ben compreso.

 

Il motore dovrebbe essere 4 poli perchè fa 1400giri.

Posto la foto con i dati di targa.

Da parte mia posso solo dire che con una pinza amperometrica ho rilevato un assorbimento durante il funzionamento di 2.1A e, se non ricordo male, allo spunto 2.7A (ammesso che sia un dato attendibille).

 

Riepilogo la situazione perchè effetivamente ho fatto un po' di confuzione.

  • Il motore attualmente è da 0.75kw trifase 380v ed è quello originale; funziona correttamente senza alcuna incertezza (testato personalmente con 380v trifase prodotta da generatore).
  • Ho provato a farlo funzionare a 220v monofase con un solo condensatore (provati 40, 60 e 80uF) senza risultato.
  • Sto prendendo in considerazione di cambiare il motore (che tra l'altro neccessita di manutenzione a cuscinetti) ed avrei trovato una buona offerta per un motore 220v monofase da 0.75kw che però (questo è il grosso dilemma per il quale ho chiesto lumi) probabilmente non avrà comunque lo spunto necesario per far partire l'attrezzo a carico.

 

 

20181102_163741.jpg

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza

per rimanere in ambito normativo e di sicurezza penso che la spesa (110€) sia giustificata e sicura, come ad esempio questi

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
13 ore fa, Marby scrisse:

Ho provato a farlo funzionare a 220v monofase con un solo condensatore (provati 40, 60 e 80uF) senza risultato.

 

Per quanto tu possa aumentare il condensatore non potrai mai ottenere la coppia nominale di quel motore.

Condividi questa discussione


Link discussione
Condividi su altri siti
Marby

Ho visto che quella stessa ditta vende su ebay il modello da 1.1kw MEC80 flangiato B5 a 125€,  ma alla fine torniamo alla questione dello spunto.

Che sia da 1.1 o magari anche da 1.5kw (già più difficili da trovare), siamo sicuri dello spunto?

Confrontavo ieri i dati di 2 motori dello stesso produttore e della stessa potenza (0.75kw)

Sul monofase il valore Ts/Tn era 0.67, sul trifase 2.2.

Facendo il conto della serva per avere un monofase con lo stesso spunto dovrei prenderne uno da 2.2kw, il che oltre essere economicamente non conveniente, non è neppure fattibile perchè dovrei passare ad una costruzione almeno MEC90 se non 100.

Vabbè, non mi fascio la testa per ora, in settimana riprovo con i condensatori.

Tenendo conto che il motore lavora per non più di 60" continuativi un paio di volte al giorno, posso usare p.es. un 60uF di marcia + un 80uF di spunto?

Oppure i 2 condensatori devono essere i pari capacità?

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Marby
22 minuti fa, Livio Orsini scrisse:

 

Per quanto tu possa aumentare il condensatore non potrai mai ottenere la coppia nominale di quel motore.

Letto solo ora.

Faccio qualche prova comunque, il vecchio proprietario sostiene di averlo fatto funzionare in passato a 220v.

Vediamo

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
3 minuti fa, Marby scrisse:

Sul monofase il valore Ts/Tn era 0.67, sul trifase 2.2.

 

Non puoi fare questi paragoni perchè alimenti il motore trifase in monofase, è già tanto se riesci ad avere lo 0.66 ella coppia nominale!

 

Per il mono fase, come ti ho già scritto, puoi aumentare di molto la coppia di spunto usando un condensatore in parallelo all'esistente, condensatore che andrai a disconnettere dopo pochi secondi dall'avviamento onde evitare di "arrostire" il motore.

 

Poi c'è la soluzione ottimale.

Con poco più di 100€ compri un ottimo inverter mono-trifase e risolvi il problema almentando il motore originale in trifase.

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza

controlla assorbimento e temperatura, in relazione ai dati di targa, anche se è limitato nel tempo, un eccessivo assorbimento porta a "biscottare" l'avvolgimento che nel tempo si interrompe

Condividi questa discussione


Link discussione
Condividi su altri siti
Blackice
il 8/2/2019 at 20:23 , Marby scrisse:

un motore da 1cv a 380 trifase con la normale tensione domestica 220 monofase

Ma hai cambiato i collegamenti nel motore da stella a triangolo?Se aziona una pompa idraulica non credo crei grossi problemi sull'avvio in quanto la pompa deve partire a vuoto e poi si comanda tramite valvola il cilindro idraulico.Io ho adattato una vecchio sollevatore ad una linea monofase con motore originale da 1Kw trifase cambiando collegamento a triangolo e applicandoci un condensatore da 60 µF 450V.

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza
1 minuto fa, Blackice scrisse:

Ma hai cambiato i collegamenti nel motore da stella a triangolo?

Spero proprio di si, era una domanda che volevo fare anch'io, ma penso ..... sia stato fatto, però alle volte ........ un p'ò di distrazione

Condividi questa discussione


Link discussione
Condividi su altri siti
Livio Orsini
21 minuti fa, Blackice scrisse:

con motore originale da 1Kw trifase

 

Questo è 0.75 kW, può darsi che sia al limite con la sua alimentazione 3 fasi, quindi con una monofase proprio non ce la fa.

 

22 minuti fa, Blackice scrisse:

Ma hai cambiato i collegamenti nel motore da stella a triangolo?

 

Mi è sembrato talmente ovvio che non ho posto la domanda, però hai ragione spesso son le cose più ovvie che ti fregano.:smile:

Condividi questa discussione


Link discussione
Condividi su altri siti
Marby
18 minuti fa, Blackice scrisse:

Ma hai cambiato i collegamenti nel motore da stella a triangolo?

 

Certo, io non sono espertissimo in materia, ma un amico elettricista mi ha dato le informazioni base per fare le prove con il condensatore.

 

 

18 minuti fa, Blackice scrisse:

Se aziona una pompa idraulica non credo crei grossi problemi sull'avvio in quanto la pompa deve partire a vuoto e poi si comanda tramite valvola il cilindro idraulico.Io ho adattato una vecchio sollevatore ad una linea monofase con motore originale da 1Kw trifase cambiando collegamento a triangolo e applicandoci un condensatore da 60 µF 450V.

 

Purtroppo questo sollevatore è un po' particolare, parte a carico.

La valvola non mettte in scarico la pompa, serve solo a scaricare il cilindro quando deve scendere.

Con 60uF si muove, ma solo a vuoto; apppena si deve muovere a carico si blocca.

 

 

Condividi questa discussione


Link discussione
Condividi su altri siti
Blackice
7 minuti fa, Marby scrisse:

Purtroppo questo sollevatore è un po' particolare, parte a carico

Ok,qindi con il peso che grava sopra non riesce ad avviare in questa configurazione,cosa normale vista la minor resa del motore e come è costruito il sollevatore.

Allora segui i consigli sopra tra il cambio del motore con uno monofase o l'installazione di un inverter.

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza
49 minuti fa, Marby scrisse:

mi ha dato le informazioni base per fare le prove con il condensatore

scusa, ma è opportuno insistere per essere chiari, da quel poco che si riesce a vedere la corrente dovrebbe essere superiore ai 3 A per fase :

 

targhettamotore.res.png

Condividi questa discussione


Link discussione
Condividi su altri siti
Marby

Scusami ho fatto l'errore  di non specificare che la misurazione si riferiva sulla prova fatta a carico con la 380v trifase.

Durante le prove fatte con la 220v non avevo a portata di mano la pinza amperometrica.

Il tutto infatti è complicato dl fatto che l'attrezzo è a casa di un amico a 25km da dove abito....

 

Comunque, prossima settimana provo la configurazione qui sotto se siete d'accordo.

 

 

 

 

 

 

doppio.jpg

Condividi questa discussione


Link discussione
Condividi su altri siti
dnmeza

Bene, il contatto temporeggiato deve aprirsi in automatico dopo che il motore è arrivato in coppia, quindi pochi secondi, misura l'assorbimento e la tensione ai capi del condensatore che tende a salire


Messaggio editato da dnmeza

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×