Vai al contenuto

pietro 1959

condizionamento problemi motore esterno

Recommended Posts

pietro 1959

Buongiorno, scrivo sul forum per alcune info  mi succede che a motore spento mi si ghiacciano i tubi del motore esterno , il condizionatore è un general a pompa di calore dual, se accendo i due split funzionano benissimo ma se spengo  dopo un po di tempo vedo i rubinetti del motore esterno che ghiacciano e la ventola che gira , quale protrebbe essere il problema ?

Condividi questa discussione


Link discussione
Condividi su altri siti
Elettroplc

Per  caso e di quelli pre caricati e lo hai installato tu.?

 

Condividi questa discussione


Link discussione
Condividi su altri siti
pietro 1959

ciao , si precaricato  e lo istallato io,   fatto controllare da un amico con i manometri il gas refrigerante tutto ok, ma mi fa questo problema   mi anno anche detto che potrebbe essere il telecomando , ma usandolo con un altro condizionatore sempre general funziona benissimo.

Condividi questa discussione


Link discussione
Condividi su altri siti
stebar1
11 ore fa, pietro 1959 scrisse:

mi succede che a motore spento mi si ghiacciano i tubi del motore esterno

 

11 ore fa, pietro 1959 scrisse:

ma se spengo  dopo un po di tempo vedo i rubinetti del motore esterno che ghiacciano e la ventola che gira

Sei sicuro che il motore esterno sia spento?

Condividi questa discussione


Link discussione
Condividi su altri siti
pietro 1959

ciao , si precaricato  e lo istallato io,   fatto controllare da un amico con i manometri il gas refrigerante tutto ok, ma mi fa questo problema   mi anno anche detto che potrebbe essere il telecomando , ma usandolo con un altro condizionatore sempre general funziona benissimo.

Condividi questa discussione


Link discussione
Condividi su altri siti
pietro 1959

appunto se gira la ventola credo che il motore esterno rimane acceso cosa mi consigliate , per adesso stacco la corrente ogni volta che spengo i split

Condividi questa discussione


Link discussione
Condividi su altri siti
stebar1

Verificherei come prima cosa i cablaggi elettrici: i collegamenti fra le unità devono essere polarizzati.

 

Condividi questa discussione


Link discussione
Condividi su altri siti
click0

la macchina cosa è inverter o on off?

Condividi questa discussione


Link discussione
Condividi su altri siti
pietro 1959

ciao , si precaricato  e lo istallato io,   fatto controllare da un amico con i manometri il gas refrigerante tutto ok, ma mi fa questo problema   mi anno anche detto che potrebbe essere il telecomando , ma usandolo con un altro condizionatore sempre general funziona benissimo.

inverter, cablaggi controllati tutto ok,

Condividi questa discussione


Link discussione
Condividi su altri siti
Alessio Menditto

Pietro l’hai già scritto questo...

Condividi questa discussione


Link discussione
Condividi su altri siti
Lorenzo-53

Magari ha tre split quindi un messaggio ognuno

Condividi questa discussione


Link discussione
Condividi su altri siti
click0

pressioni da quando  spegni a circa tre minuti dopo che hai spento uno e entrambi gli split?

Condividi questa discussione


Link discussione
Condividi su altri siti
Lorenzo-53

Ricontrolla ancora per bene i cavi di collegamento che vadano ai morsetti assegnati e rispettino fase e neutro, anche alla spina di alimentazione,

non gli fa bene staccare la spina si deve usare il  telecomando così fanno la sequenza di spegnimento corretta

Condividi questa discussione


Link discussione
Condividi su altri siti
Xxxxbazookaxxxx
22 ore fa, Elettroplc scrisse:

Per  caso e di quelli pre caricati e lo hai installato tu.?

 

Sto guardando la serie “the Mentalist “ Ma tu sei più bravo di Patrick Jane,da cosa hai dedotto,da quello che Pietro ha scritto,praticamente NIENTE,nessun modello o altri indizi che se lo ha installato da se?

Sorvolo che hai azzeccato anche che è un precaricato ma mi avrebbe stupito di più se fosse stato vuoto e tu avresti predetto che era vuoto 🙂

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×