Vai al contenuto

Dennyrocket

Cambio Siemens Auso con Urmet 1133/15

Recommended Posts

Dennyrocket

Buongiorno ,

Mi sono trovato a sostituire a casa di un amico un citofono P.I della Siemens Auso con un Urmet 1133/15 ( acquistato da lui consigliato dal venditore )

Aprendo il siemens mi sono trovato 3 fili: Rosso collegato al filo 9 (tx), grigio collegato al 2 (rx) , bianco M/R1 (?) apriporta e ronzatore sono esterni al citofono.

Il collegamento che ho fatto sul Urmet 1133/15 è stato rispettivamente: grigio al morsetto 1, rosso al morsetto 2 , bianco al morsetto 6.

La comunicazione tra P.I e P.E c'è ma c'è un Larsen che non molla. Ho provato a ritoccare le regolazioni Mic e spk nella P.I ma non cambia nulla.

Non vorrei agire sulla P.E perchè non vorrei abbassare i volumi al resto del palazzo. Secondo voi ho sbagliato i collegamenti? c'è qualcosa che potrei fare per risolvere sto problema?

Poi altra cosetta.... ma M/R1 cos'è?

Altra cosa , nella lista di apparecchi compatibili con l'Urmet 1133/15  ci sono moltissime marche tranne la SIEMENS è un possibile fattore.

Grazie mille in anticipo  , buona giornata e buon lavoro.

Condividi questa discussione


Link discussione
Condividi su altri siti
marco.caricato

Hai invertito 1 e 2 per provare?

Condividi questa discussione


Link discussione
Condividi su altri siti
Dennyrocket

No , non ho provato. Pensi possa dare qualche beneficio?  Secondo te sono compatibili i due sistemi? altra cosa.... il morsetto M/R1 a cosa corrisponde?

Condividi questa discussione


Link discussione
Condividi su altri siti
marco.caricato
31 minuti fa, Dennyrocket scrisse:

il morsetto M/R1 a cosa corrisponde

Non ne ho idea... Credo possa essere il comune. Qual'è il modello esatto del citofono siemens?

Condividi questa discussione


Link discussione
Condividi su altri siti
Dennyrocket

Modello preciso non so. E' un Siemens Auso grigio senza pulsante per apriporta anni 60/70 penso...

Condividi questa discussione


Link discussione
Condividi su altri siti
Roberto Garoscio

Se hai il Larsen significa che la fonica è collegata correttamente, solo che il vecchio probabilmente ha le capsule a carbone, non toccare assolutamente il PE, metti un potenziometro (1KOhm lineare)in serie al 1 e cerca di trovare una regolazione ottimale.

Prima però assicurati di aver settato il citofono nuovo su chiamata elettrica e riprova a regolare con i potenziometri di bordo.

Guarda qui sotto 

BD334C6E-9CA9-45B6-AA8D-DAD94CC70FD0.png


Messaggio editato da Roberto Garoscio

Condividi questa discussione


Link discussione
Condividi su altri siti
Dennyrocket

Grazie mille anche del tuo contribbuto, si già altri colleghi mi avevano dello del potenziometro ma mi dicevano 10k.

La configurazione su chiamata elettrica  cioè potenziometri spk e mic entrambi tutti in senso orario Fondo scala? 

Condividi questa discussione


Link discussione
Condividi su altri siti
Roberto Garoscio

No, MIC tutto in senso orario e SPK tutto in senso antiorario.

10k mi sembrano un po’ troppi, mi sono accorto di aver scritto per errore in serie al 6, in serie al filo 1 solamente.


Messaggio editato da Roberto Garoscio

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×