Jump to content
PLC Forum


mikvit

Sostituito Terraneo con Bticino 334262

Recommended Posts

mikvit

Buonasera a tutti, sono nuovo del forum che trovo molto interessante e mi è stato di aiuto per la sostutuzione in oggetto.

Il citofono l'ho correttamente sostituito solo che ho un problema che vorrei risolvere con il vostro cortese aiuto

Ho acquistato un pulsante aggiuntivo per l'accensione della luce nel vano scale (il vecchio terraneo ce l'aveva) ed è una funzione molto comoda che vorrei conservare

Vi mostro la foto del terraneo prima di smontarlo:

terraneo.thumb.jpg.77e6c672ec62deaa3a4189da85b332de.jpg

 

e come ho trasferito i cavi sul nuovo terraneo 334262:

 

bticino.thumb.jpg.a3a240caa6825c42247d0811ac4777d8.jpg

 

Come si vede dalla foto il cavo rosa che serve per l'apertura della porta l'ho spostato dal tasto in basso del terraneo al "T" della morsettiera del BTicino

Il problema ce l'ho con il cavo blu, presente nel tasto subito sopra l'apriporta  nel terraneo, che ho spostato al tasto, acquistato separatamente, del nuovo BTicino.

Naturalmente, essendo un filo solo, la luce delle scale non si accende.

Quale collegamento manca?

 

Nel vecchio terraneo i due pulsanti sono collegati tramite un ponticello e poi dal ponticello c'è un filo che va al n°7 della morsettiera. Questo numero non c'è nella morsettiera del BTIcino

Vi ringrazio in anticipo

Michele

 

Link to post
Share on other sites

Maurizio Colombi
52 minuti fa, mikvit scrisse:

Quale collegamento manca?

Nell'altro morsetto del pulsante, devi portarci il filo viola (quello che era nel 3 del citofono vecchio) facendo un ponte con un pezzetto di filo.

Link to post
Share on other sites
ROBY 73

Ciao mikvit,

58 minuti fa, mikvit scrisse:

Il problema ce l'ho con il cavo blu, presente nel tasto subito sopra l'apriporta  nel terraneo, che ho spostato al tasto, acquistato separatamente, del nuovo BTicino.

Naturalmente, essendo un filo solo, la luce delle scale non si accende.

Quale collegamento manca?

se guardi bene nel vecchio citofono il pulsante che accendeva le luci era collegato appunto al blu come hai già fatto e al ponte di colore bianco che a sua volta va sopra il morsetto 7 e che è in ponte con il morsetto 3 e 4.

In conclusione per farla breve nel nuovo citofono ti manca un ponte tra il morsetto vuoto del pulsante luci scale ed il morsetto 3 quindi filo viola.

Edited by ROBY 73
Link to post
Share on other sites
mikvit

Fatto il ponte e funziona alla perfezione.

Grazie infinite

Michele

Link to post
Share on other sites
fisher90

Buona sera gruppo, io ho lo stesso citofono bticino sprint installato qualche anno fà; ho acquistato un pulsante aggiuntivo per il citofono per aprire una seconda elettroserratura.

Questo pulsante ha 2 morsetti, quindi penso ad uno devo collegare un filo diretto che va all'elettroserratura e nell'altro?

Il citofono presenta come standard 5 uscite dalla morsettiera (1 è il comune, tra citofono,pulsantiera e alimentatore), ( 3-4-5A ) vanno diretti all'unità esterna (pulsantiera), mentre uscita 6 del morsetto va all' elettroserratura esistente.

L' lettroserratura è alimentata dal contatto 24 che arriva dall ' alimentatore bticino.

bticino-363211-schema-collegamenti.jpg

Link to post
Share on other sites
Maurizio Colombi

Mi dispiace, ma il regolamento di PLCForum che avresti dovuto leggere all'atto dell'iscrizione, vieta espressamente di accodarsi alle discussioni.

Specialmente a quelle ferme da parecchio tempo!

Per favore riproponi il tuo quesito aprendo una nuova discussione.

 

DISCUSSIONE CHIUSA

Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...