Jump to content
PLC Forum

fioresara

scheda madre Z97-K ventola cpu ko

Recommended Posts

fioresara

Ciao a tutti, il mio pc con scheda madre Asus Z97-K mi dà il seguente problema: all'accensione, non parte la ventola della CPU (i5 4460) e il bios visualizza "CPU fan error". Al secondo, terzo o quarto tentativo il pc si avvia. Durante l'utilizzo capita che la ventola raggiunga la massima velocità da un momento all'altro, senza poi diminuire (cosa che è mai capitata). La ventola e il pc in generale sono puliti e il case è ben areato. Secondo voi potrebbe essere la scheda difettosa? Ho paura che mi lasci a piedi.

Link to post
Share on other sites

Casimiro Sarluca

Sostituisci la ventola della CPU, molto probabilmente si sta guastando, non gira bene e il controllo di rotazione viene rilevato instabile.

Link to post
Share on other sites
fioresara

grazie Casimiro per la risposta, farò come dici pensavo che il difetto poteva essere dovuto a qualche sensore che rileva la temperatura della cpu meno male........grazie ancora ti farò sapere.....  

Link to post
Share on other sites
Casimiro Sarluca

Avevi scritto che riscontravi il problema all'accensione, quindi immagino che il PC era freddo.

Link to post
Share on other sites
fioresara

infatti hai ragione tu ho detto una cavolata.

 

Link to post
Share on other sites
fioresara

Ciao Casimiro, volevo ringraziarti ancora per la dritta, ho sostituito la ventola ed anche la batteria tampone che ho trovato sotto i 2 volt, tutto è tornato alla normalità. Buona giornata.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...