Jump to content
PLC Forum


Sign in to follow this  
Peppe1884

Collegamento bft deimos ultra bt a600

Recommended Posts

Peppe1884

Oggi ho ridato un occhiata al cancello e mi sono accorto che il pignone prende sulla cremagliera non per tutto il suo spessore ma restano circa 6 mm liberi di pignone verso il motore. Secondo voi va bene? Sul manuale c è una foto ma non parla di misure. La cremagliera è in plastica da 22.

Share this post


Link to post
Share on other sites

ROBY 73
56 minuti fa, Peppe1884 scrisse:

Oggi ho ridato un occhiata al cancello e mi sono accorto che il pignone prende sulla cremagliera non per tutto il suo spessore ma restano circa 6 mm liberi di pignone verso il motore. Secondo voi va bene?

Ma questa differenza è lungo tutta la cremagliera, oppure solo a pezzi?

Comunque diciamo che se l'accoppiamento fosse totale sicuramente sarebbe preferibile, ma se sono soli 6mm non è proprio una tragedia.

Controlla se riesci a spostare il motore visto che ci sono delle asole con qui puoi giocare su tale distanza.

Altrimenti puoi mettere delle rondelle o delle piastrine dietro i supporti della cremagliera in modo da creare uno spessore che diminuirà tale incongruenza.

Share this post


Link to post
Share on other sites
Peppe1884

Problema cremagliera risolto purtroppo il cancello fa un arco non è proprio retto ho spessorato a tratti la cremagliera. Adesso mi chiedevo ma alla prima istallazione bisognava codificare la ricevente o bastava solo aggiungere il telecomando?? 

Share this post


Link to post
Share on other sites
ROBY 73
2 ore fa, Peppe1884 scrisse:

Problema cremagliera risolto purtroppo il cancello fa un arco non è proprio retto ho spessorato a tratti la cremagliera.

Ottimo allora.

 

2 ore fa, Peppe1884 scrisse:

Adesso mi chiedevo ma alla prima istallazione bisognava codificare la ricevente o bastava solo aggiungere il telecomando?? 

Sinceramente questa non l'ho capita, cosa vorresti codificare della ricevente?

I radiocomandi mi sembra che hai detto che funzionano:

il 9/7/2019 at 23:00 , Peppe1884 scrisse:

Dopo l autosetting ho inserito il 1 telecomando e poi altri 2.

E allora di cosa vai in cerca ancora?  Non serve fare niente altro

Edited by ROBY 73

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...