Jump to content
PLC Forum


hermano71

Apriporta videocitofono Urmet 2 voice

Recommended Posts

hermano71

Buonasera a tutti,

avrei bisogno di una informazione per quanto riguarda un videocitofono Urmet 2 voice.

Da un po' di tempo, per fare funzionare  l'apriporta elettrico, devo premere più volte il pulsante.( sia dall'apparecchio interno che quello posto in prossimità  del portone )

Ho controllato i collegamenti sulla pulsentira esterna ed  ho effettuato qualche verifica col tester, premendo il pulsante il contatto PA CT si chiude bene,  la linea che arriva dall'interfaccia di colonna misura 48v, mentre il problema l'ho riscontrato sui morsetti " SE- SE+ "  il contatto si chiude  premendo due o più volte il pulsante, la tensione di uscita misura circa 23v.

Da cosa potrebbe dipendere?

Spero di essermi spiegato bene 😜

In attesa di un vostro parere, vi porgo cordiali saluti

Vito

 

Share this post


Link to post
Share on other sites

Roberto Garoscio

Controlla che non sia arrugginita la serratura, tra una pressione e l’altra del pulsante AP devi lasciare passare almeno una decina di secondi per permettere di ricaricare il condensatore.

Share this post


Link to post
Share on other sites
hermano71

Salve,

geazie per la risposta.

Ho provato direttamente sulla pulsantiera esterna  sui contatti se- se+, escludendo la serratura ma il problema rimane.

 

 

 

Share this post


Link to post
Share on other sites
Roberto Garoscio

Cosa hai provato?

Share this post


Link to post
Share on other sites
hermano71

Salve,

geazie ancora  per la risposta.

Sulla pulsantiera esterna, ho scollegato i due fili ( se- se+ ) che vanno direttamente sulla serratura, al loro posto ho collegato un tester.

 

 

 

Share this post


Link to post
Share on other sites
Roberto Garoscio

Non è possibile misurare la tensione di apertura soprattutto con un multimetro digitale, essendo una scarica capacitativa è talmente veloce che non si riesce a rilevare, l’unica prova possibile è quella di collegarci una bobina di elettroserratura o eventualmente una lampadina da faro di automobile.

Share this post


Link to post
Share on other sites
hermano71

salve,

grazie per la risposta.

Provando col multimetro, ( ovviamente eravamo in due ) per un attimo mi ha segnalato la tensione circa 23v sempre riscontrando lo stesso problema, alcune volte al primo tentativo ma la maggior parte delle volte premendo più volte il pulsante.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...