Jump to content
PLC Forum


MaurizioQ

Anomalia relè Finder 27.01.8.230 con due punti luce

Recommended Posts

MaurizioQ

Buongiorno a tutti,

in questi giorni ho provveduto mettere l'ultimo lampadario a casa nuova ed ho riscontrato un strana anomalia (almeno per me che non ho dimestichezza con gli impianti elettrici).

Il lampadario posto all'ingresso e quello posto lungo il corridoio sono governati da interruttori (n. 4 unipolari) collegati ad un relè Finder 27.01.8.230, quindi, se ho capito bene (le spiegazioni su questo tipo di  relè), i due lampadari dovrebbero accendersi e spegnersi simultaneamente.

Tuttavia, collegati i due lampadari, uno si presenta accesso, l'altro spento; premuto uno qualsiasi degli interruttori, quello accesso si spegna, mentre l'altro si accende e di seguito.

In buona sostanza uno resta sempre accesso e l'altro spento.

Potreste, per favore, spiegarmi il problema e come intervenire, qualora possibile.

Grazie, scusate la banalità della questione. 

Maurizio

 

Share this post


Link to post
Share on other sites

Maurizio Colombi

Che strana situazione!!!!

Potrebbe essere che:

ci sia un relè commutatore, ma che questo sia guasto e causi quel fenomeno che racconti

ci siano due relè che comandano ognuno un lampadario azionati, però, dallo stesso gruppo di pulsanti.

Sono più orientato sulla seconda ipotesi, ma solo tu che sei sul posto potresti togliere ogni dubbio.

Metti una foto del relè incriminato e poi ne ne parliamo.

Share this post


Link to post
Share on other sites
MaurizioQ

Grazie mille per l'aiuto.

Ecco la foto del relè.

 

Relè Finder.jpg

Share this post


Link to post
Share on other sites
Maurizio Colombi

Perfetto, stacca il filo collegato al morsetto"A2" e prova ad azionare i pulsanti di comando, vediamo cosa succede!

Share this post


Link to post
Share on other sites
Roberto Garoscio

4 interruttori e un relè, la vedo grigia😂

Edited by Roberto Garoscio

Share this post


Link to post
Share on other sites
MaurizioQ

Interessante, da tutti gli interruttori si accende e spegne (regolarmente) il solo lampadario posto all'ingresso. Il lampadario del corridoio non dà segni di vita. Aggiungo che non dà segni di vita anche il relè. 

Edited by MaurizioQ

Share this post


Link to post
Share on other sites
Maurizio Colombi

 Allora:

o è come dice Roberto,

35 minuti fa, Roberto Garoscio scrisse:

4 interruttori e un relè, la vedo grigia

 

o sentirai il rumore di un'altro relè da qualche parte...

Ma i tasti di comando, una volta premuti, ritornano in posizione o restano nella posizione in cui li metti. Fondamentalmente, sono interruttori o pulsanti?

Share this post


Link to post
Share on other sites
MaurizioQ

Chiedo venia, non essendo un esperto faccio un uso sbagliato dei termini. Sono dei pulsanti.

Share this post


Link to post
Share on other sites
Maurizio Colombi
3 minuti fa, MaurizioQ scrisse:

Sono dei pulsanti.

Allora, quando premi uno dei pulsanti, devi per forza sentire il rumore di un altro relé in concomitanza con l'accensione del lampadario che funziona.

Share this post


Link to post
Share on other sites
MaurizioQ

Hai ragione. Dovevo per forza sentirlo. In effetti c'è un relè uguale a quello postato nella stanza dell'ingresso. Ho notato che in questo relè nel morsetto "A2" vi sono collegati due fili e non uno come nell'altro

Edited by MaurizioQ

Share this post


Link to post
Share on other sites
Maurizio Colombi

Allora devi mettere in sequenza i due relè.

Fai in modo che la luce che sta funzionando adesso sia spenta

Ricollega il filo che avevi staccato dal primo relè.

Stacca i fili che arrivano al morsetto A2 del secondo relè ed uniscili tra loro

Fai in modo che anche la seconda luce sia spenta

Ricollega i fili sul morsetto A2 del secondo relè.

 

 

Share this post


Link to post
Share on other sites
MaurizioQ

Funziona tutto perfettamente !!!!!!

Mi inchino alla professionalità, alla conoscenza, all'esperienza e all'altruismo di persone come Te.

Un sentito GRAZIE, davvero, da tutta la famiglia.

Da oggi plcforum sarà anche un pò casa mia.

 

P.S.

Magari tra qualche settimana ti chiederò se si può isolare la luce dell'ingresso, di modo da evitare l'accensione anche del corridoio e viceversa.

Edited by MaurizioQ

Share this post


Link to post
Share on other sites
Maurizio Colombi
1 minuto fa, MaurizioQ scrisse:

Un sentito GRAZIE,

Ma che grazie e grazie... se mi mandi i dati ti mando la fattura!

Elettronica, s'intende. :roflmao:

A presto.

Share this post


Link to post
Share on other sites
max.bocca

La soluzione che due relè passo vengono comandati dallo stesso segnale non è una genialita.

Prima o poi ti ritrovi ancora con lo stesso problema 😱😱😱, ti conviene cambiare sistema, unico relè per entrambi i carichi.

Share this post


Link to post
Share on other sites
Maurizio Colombi
7 minuti fa, max.bocca scrisse:

Prima o poi ti ritrovi ancora con lo stesso problema

Quasi sicuramente!

Share this post


Link to post
Share on other sites
MaurizioQ

Ho comprato casa così. 

Disturberò in avanti per migliori soluzioni. 

Grazie ancora.

A presto. 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...