Jump to content
PLC Forum


aniellos

Motore elettrico compressore a vite impianto condizionamento condizionamento

Recommended Posts

aniellos

Buonasera voglio rinnovare i ringraziamenti a tutti di questo magnifico forum... Volevo un consiglio su un motore elettrico compressore a vite per impianto condizionamento.. Su due fasi la temperatura è arrivata 100 gradi e un  altra fase 30 gradi.. L automazione mi ha arrestato la macchina e giusto cosi.. Domani dovrò fare una calcistica sul motore elettrico. E volevo un consiglio io voglio iniziare a misurare isolamento all avvolgimenti con meger. Mettendomi sotto il magnetotermico.. Oppure mi consigliate di battermi gli avvolgimenti.?  Oppure controllare le fasi del teleruttori? Graziee buonaserata

Share this post


Link to post
Share on other sites

Maurizio Colombi

Un colpo con il meger tra le tre fasi e la terra, anche in morsettiera del quadro, ti darà una dritta sullo stato dell'isolamento. Con l'esperienza si comprenderebbe lo stato dell'avvolgimento.

Dopo la prova grossolana si passerà alle prove "mirate".

Share this post


Link to post
Share on other sites
aniellos

Grazie maurizio... Per l isolamento mi consigli in morsettiera motore e devo scollegare le barrette? 

Non è la stessa cosa se mi collego on meger sotto al termico e un puntale verso massa 

Share this post


Link to post
Share on other sites
Maurizio Colombi
8 minuti fa, aniellos ha scritto:

Non è la stessa cosa se mi collego on meger sotto al termico e un puntale verso massa 

Così facendo vedi se hai una perdita di isolamento verso massa, ma comprendi anche il cavo di collegamento.

Questo ti può essere utile se il cavo ha una certa lunghezza.

Share this post


Link to post
Share on other sites
aniellos

Grazie maurizio sei  gentilissimo come sempre... L apparecchiatura dista dal motore 7 8 metri.. Appunto  la misuro dal termico? 

Oppure il cavo delle fasi lo scollego dalla morsettiera e lo testo da sottotermico con meger un polo a massa e un polo sul cavo 

 

 

 

 

Share this post


Link to post
Share on other sites
aniellos

Scusami Maurizio. Ma se misuro isolamento dalla morsettiera motore devo togliere le barrette collegare a triangolo? 

Share this post


Link to post
Share on other sites
Maurizio Colombi
2 minuti fa, aniellos ha scritto:

devo togliere le barrette collegare a triangolo? 

Non ti serve a nulla, se hai un cedimento dell'isolante che ti determina una dispersione verso terra, lo strumento te lo misurerà in tutti i modi: con o senza le barrette. dal termico o dalla morsettiera o direttamente sul motore...

 

Share this post


Link to post
Share on other sites
aniellos

Allora lo provo dalla morsettiera motore senza togliere le barrette un puntale a massa carcassa motore e l altro lo faggio su tutte le 6 morsetti motori con le barrette faccio giusto così? In verità sapevo che per misurare l isolamento con meger al motore bisognava togliere le barrette ok grazie 

Share this post


Link to post
Share on other sites
aniellos

Buongiorno augurissimi a tutti i santi....... Stamattina ho testato le fasi del motore da sotto termico e mi da 600 megaohm tutti e tre fasi direi bene.. Ma mi consigli di provare gli avvolgimenti in ohm???? Grazie 

Share this post


Link to post
Share on other sites
aniellos

Scusa ho provato l isolamento delle fasi  con ilmeger 

 

Share this post


Link to post
Share on other sites
Livio Orsini
14 ore fa, aniellos ha scritto:

Su due fasi la temperatura è arrivata 100 gradi e un  altra fase 30 gradi..

 

Hai pastioglie termiche separate per ogni avvolgimento?

 

Misura l'assorbimento delle 3 fasi, fase per fase. probabilmente troverai 2 fasi con assorbimento significativamente maggiore dell'altra.

Share this post


Link to post
Share on other sites
click0

hai un avvolgimento a soli 30°, a mio avviso quell'avvolgimento non è alimentato e quindi mi muoverei di conseguenza (controllo fasi, termica, cablaggi, ecc)

Share this post


Link to post
Share on other sites
max.bocca

Potrebbe essere anche il sensore di temperatura di una fase che è guasto...

 

Share this post


Link to post
Share on other sites
aniellos

Grazie Livio.. Si la temperatura dell avvolgimenti viene letta da pasticche termica.. Ma adesso è tutto fermo., e non me lo fanno mettere alla via per controllare assorbimento delle fasi... Quindi devo fare cacistica da macchina ferma.. Ho preso l isolamento da sotto il termico motore e ottimo 600 Megaohm... Ho fatto un serraggio alla sez. Di potenza. Ma aprendo i teleruttori i contatti mobili erano consumati e sfiammati... Ma devo dare conferma che è il motore elettrico non ha subito danni.. Allora basta la prova che ho fatto isolamento?  Oppure apro morsettiera togliendo barrette e mi controllo gli avvolgimenti?????  Cosa mi consigliate. Grazie 

 

Share this post


Link to post
Share on other sites
Maurizio Colombi

A questo punto: 

aprirei i collegamenti e controllerei la continuità degli avvolgimenti,

controllerei la tensione in morsettiera per ogni fase.

Se riesci a farlo girare, una misura dell'assordimento per ogni fase non sarebbe male...

Share this post


Link to post
Share on other sites
aniellos

Grazie per la cortese attenzione Maurizio.. Gli avvolgimenti. Li posso provare solo togliendo le barrette.. E lasciando le fasi? 

 

Share this post


Link to post
Share on other sites
Maurizio Colombi
2 ore fa, aniellos ha scritto:

Gli avvolgimenti. Li posso provare solo togliendo le barrette.. E lasciando le fasi? 

Certo, teoricamente dall'altra parte del cavo dovresti avere un circuito aperto!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...