Jump to content
PLC Forum


Alexande82

Fili elettrici

Recommended Posts

Alexande82

Buon giorno a tutti ,dovrei mettere un interruttore per comandare una luce  c.e un tubo corrugato con all.interno 4 fili da o.50 o provato a passare la molla e sfilare pure i cavi ma non si muovono completamente e la molla si blocca perche volevo passare i cavi da 1.50 potrei aggiungere quei quattro fili insieme per risolvere il problema e una cosa fattibile

Share this post


Link to post
Share on other sites

Roberto Garoscio

4 fili da 0,5 in un tubo di che diametro?

Quanto entra la sonda e che tipo di sonda usi, hai messo il liquido lubrificante?

I fili esistenti a che servono?

Share this post


Link to post
Share on other sites
Alexande82
11 ore fa, Roberto Garoscio ha scritto:

4 fili da 0,5 in un tubo di che diametro?

Quanto entra la sonda e che tipo di sonda usi, hai messo il liquido lubrificante?

I fili esistenti a che servono?

E un vecchio inpianto il tubo e da 16 ,la sonda  si blocca completamente pure con il lubrificante i fili esistenti sono fili che una volta servivano per un citofono  sono fili unipolari da 0.5 

Share this post


Link to post
Share on other sites
hfdax
11 minuti fa, Alexande82 ha scritto:

la sonda  si blocca completamente pure con il lubrificante

Sei certo che il percorso sia diretto e non vi siano scatole o cassette in qualche punto intermedio? Se fai scorrere avanti e indietro rapidamente la sonda nel punto in cui si blocca senti picchiare da qualche parte?

 

20 ore fa, Alexande82 ha scritto:

potrei aggiungere quei quattro fili insieme per risolvere il problema e una cosa fattibile

Se con aggiungere intendi giuntarli alle estremità per aumentare la sezione, non è una soluzione a regola d'arte ma si può anche fare. Però, dato l'assorbimento limitato di un punto luce, puoi anche usare i fili da 0,5mm2 che hai, basta che li proteggi con un magnetotermico da 2A (o un fusibile).

Detto ciò, l'utilizzo di quei fili è sconsigliabile perché:

17 minuti fa, Alexande82 ha scritto:

E un vecchio inpianto....sono fili che una volta servivano per un citofono

È possibile che i fili in questione (giuntati o no) non abbiano un isolamento adeguato ai 230V di rete.

Share this post


Link to post
Share on other sites
Alexande82

Grazie hfdax,si e un percorso diretto  con aggiungerli volevo dire giuntarli alle estremità o capito va bene proverò a fare qualche scasso nel muro passo il corrugato e metto i fili giusti grazie mille dell aiuto che mi avete dato.

Edited by Alexande82

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...