Jump to content
PLC Forum


waitec40

Scomparsa zona radio MC 100

Recommended Posts

waitec40

Ho montato un sensore mc100 ed ho sfruttato le due uscite per due contatti magnetici.

ora come si nota dalle immagini il sensore scompare ogni 10 minuti.

il sensore è distante circa 8 mt dal air bs200

da cosa potrebbe dipendere?

D5D3DF7F-4D9F-4A63-84C2-5DBBB85A9555.jpeg

3FC64C95-A785-4568-BE33-D81B6D42D49C.jpeg

Share this post


Link to post
Share on other sites

Panter

Non è che scompare ogni 10 minuti (sono circa 14-20), ...sicuramente il segnale dell'MC100 è insufficiente a raggiungere la ricevente e la segnalazione si ha ogni volta che interviene la supervisione nell'intervallo di tempo impostato, ma il sensore è scomparso in maniera permanente o per tutto il tempo che è presente un ostacolo.

Controlla il segnale del sensore e anche lo stato di carica della batteria tramite il software smartleague.

 

PS. l'MC100 non l'hai installato adesso, dato che non viene più prodotto da più di un anno ed è stato sostituito con l'MC300 che ha un segnale migliore. Hai impostato l'evento di batteria scarica WLS?. 

Share this post


Link to post
Share on other sites
waitec40

in effetti ho il segnale bassisimo, provero' a spostare la ricevente che attualmente è in centrale.

 

Il 15/11/2019 alle 12:39 , Panter ha scritto:

Hai impostato l'evento di batteria scarica WLS?. 

credo e spero di si ma mi da 98%

index.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...