Jump to content
PLC Forum


Devis Troncon

Problema inspiegabile....almeno per me

Recommended Posts

Devis Troncon

Ciao ragazzi,

prima di tutto buone feste.

Ora vi spiego il mio problema che almeno per me non ha soluzioni.

Abito in un residence di 6 utenti. Abbiamo gli appartamenti a livello della strada mentre i garage sono sotto il livello stradale.

Per raggiungerli c'è una rampa. Verso la fine della rampa ci sono due pozzetti dove vanno a confluire le acque piovane raccolte dalle grate della zona comune dei garage.

In un pozzetto è posta la pompa principale (una Pedrollo VX) mentre nel secondo è messa una di emergenza che intervenga in caso che la prima non funzioni.

Alla principale ho legato il galleggiante di modo che sia sempre NC. Lo start è dato da tre livelli (1 comune sempre immerso in acqua, 1 di massima che da l'avvio alla pompa ed 1 di minima che nel momento in cui resta all'asciutto arresta la pompa).

Il tutto è collegato ad un livellostato (http://www.lorologico.com/joomla/site-map/contacts codice 24561) che può essere utilizzato sia in riempimento che in svuotamento e settata la sensibilità in base al fluido che deve scaricare o caricare.

Dopo la pompa ho messo una valvola di non ritorno per non aver un reflusso di acqua nel momento in cui la pompa stacca.

Raggiunto il livello di massima la pompa si avvia e scarica fino al raggiungimento al livello di minima. Questo succede per 3, 4 o anche 5 cicli non vi è un numero ben preciso. Poi man mano la portata della pompa diminuisce (lo riesco a vedere ad occhio aprendo il coperchio del pozzo perdente dove vengono scaricate le acque piovane), fino ad attivarsi ma senza scaricare nulla. Il livellostato, tramite spie led, mi dice che sta dando il consenso ma la pompa di partire e seppur essa stia girando non scarica.

Allora tolgo la corrente dall'interruttore generale che alimenta tutto (pompa, sensori, livellostato, etc,), ridò corrente dopo 1 secondo, e tutto riprende a funzionare normalmente sempre per 3, 4 o 5 cicli fino al ripresentarsi del problema.

Qualcuno ha idea di cosa possa essere il problema? Se fosse un problema di cavitazione dovrebbe presentarsi anche nel momento in cui ridò corrente. Perchè basta che tolgo e ridò corrente e la pompa riprende a funzionare?

Ho contattato anche l'assistenza della Pedrollo ed anche loro non hanno idea di quale possa essere il problema.

Spero che qualcuno di voi sappia risolvermi il problema.

 

Grazie in anticipo. 

Share this post


Link to post
Share on other sites

click0

misura della tensione di alimentazione della pompa durante il problema?

Share this post


Link to post
Share on other sites
Devis Troncon
 

misura della tensione di alimentazione della pompa durante il problema?

Domani appena si presenta il problema ti faccio sapere. 

Grazie. 

Share this post


Link to post
Share on other sites
Devis Troncon
 

misura della tensione di alimentazione della pompa durante il problema?

Delusione anche in questo caso. Speravo di leggere una tensione bassa ed invece è di 240 volts. 

Però si sente che gira male. Però stacco la corrente, la riattacco e torna a funzionare bene. Potrebbe essere il condensatore? 

 

Grazie

Share this post


Link to post
Share on other sites
click0

secondo me non centra nulla

dove hai rilevato la tensione?

Share this post


Link to post
Share on other sites
Devis Troncon
 

secondo me non centra nulla

dove hai rilevato la tensione?

All'uscita del relè che pilota la pompa. Sembra che adesso funzioni. L'ho sbattuta un po' a destra e un po' a sinistra e adesso funziona regolare da 4 ore. L'unica cosa di cui mi sono accorto è che adesso quando stacca sento la clapet che si chiude. Può essere che era lei che non chiudendosi mandava l'acqua indietro provocando quel problema? Spero di aver risolto. Dita incrociate.... 

Share this post


Link to post
Share on other sites
del_user_ 279486

Ma quello che tu chiami livello minimo e' comunque superiore alla testa della pompa?

 

La pompa e' sollevata almeno 10cm dal fondo?

 

Dove scarica la pompa,  quando la pompa va si svuota o si riempie e quindi il tubo espulsione pompa trova contropressiome? 

 

 

Share this post


Link to post
Share on other sites
Devis Troncon
 

Ma quello che tu chiami livello minimo e' comunque superiore alla testa della pompa?

 

La pompa e' sollevata almeno 10cm dal fondo?

 

Dove scarica la pompa,  quando la pompa va si svuota o si riempie e quindi il tubo espulsione pompa trova contropressiome? 

 

 

Il comune è posto sul fondo del pozzetto. Il livello massimo è posto a filo delle grate del pavimento della zona garage ed il livello di minimo è posto circa a metà tra i due. La pompa non è mai completamente immersa. Da quello che mi chiedi credo che il problema possa essere quello. La pompa è posta sul fondo del pozzetto. L'acqua viene scaricata in un perdente posto circa 2 metri più in alto. Quello che non capisco è perché a volte va ed a volte no. 

 

Grazie

Share this post


Link to post
Share on other sites
del_user_ 279486

La testa della pompa deve lavorare sempre sommersa.

 

Devi fare il livello minimo 10 cm sopra testa pompa

 

Mettici due pietre sotto per non fargli pescare residui

Share this post


Link to post
Share on other sites
Devis Troncon
 

La testa della pompa deve lavorare sempre sommersa.

 

Devi fare il livello minimo 10 cm sopra testa pompa

 

Mettici due pietre sotto per non fargli pescare residui

Purtroppo in questo periodo la falda è troppo alta e non posso scavare il pozzetto. Adesso farei un vero e proprio buco nell'acqua. 

Share this post


Link to post
Share on other sites
paris gio
Il 22/12/2019 alle 19:02 , Devis Troncon ha scritto:

Ciao ragazzi,

prima di tutto buone feste.

Ora vi spiego il mio problema che almeno per me non ha soluzioni.

Abito in un residence di 6 utenti. Abbiamo gli appartamenti a livello della strada mentre i garage sono sotto il livello stradale.

Per raggiungerli c'è una rampa. Verso la fine della rampa ci sono due pozzetti dove vanno a confluire le acque piovane raccolte dalle grate della zona comune dei garage.

In un pozzetto è posta la pompa principale (una Pedrollo VX) mentre nel secondo è messa una di emergenza che intervenga in caso che la prima non funzioni.

Alla principale ho legato il galleggiante di modo che sia sempre NC. Lo start è dato da tre livelli (1 comune sempre immerso in acqua, 1 di massima che da l'avvio alla pompa ed 1 di minima che nel momento in cui resta all'asciutto arresta la pompa).

Il tutto è collegato ad un livellostato (http://www.lorologico.com/joomla/site-map/contacts codice 24561) che può essere utilizzato sia in riempimento che in svuotamento e settata la sensibilità in base al fluido che deve scaricare o caricare.

Dopo la pompa ho messo una valvola di non ritorno per non aver un reflusso di acqua nel momento in cui la pompa stacca.

Raggiunto il livello di massima la pompa si avvia e scarica fino al raggiungimento al livello di minima. Questo succede per 3, 4 o anche 5 cicli non vi è un numero ben preciso. Poi man mano la portata della pompa diminuisce (lo riesco a vedere ad occhio aprendo il coperchio del pozzo perdente dove vengono scaricate le acque piovane), fino ad attivarsi ma senza scaricare nulla. Il livellostato, tramite spie led, mi dice che sta dando il consenso ma la pompa di partire e seppur essa stia girando non scarica.

Allora tolgo la corrente dall'interruttore generale che alimenta tutto (pompa, sensori, livellostato, etc,), ridò corrente dopo 1 secondo, e tutto riprende a funzionare normalmente sempre per 3, 4 o 5 cicli fino al ripresentarsi del problema.

Qualcuno ha idea di cosa possa essere il problema? Se fosse un problema di cavitazione dovrebbe presentarsi anche nel momento in cui ridò corrente. Perchè basta che tolgo e ridò corrente e la pompa riprende a funzionare?

Ho contattato anche l'assistenza della Pedrollo ed anche loro non hanno idea di quale possa essere il problema.

Spero che qualcuno di voi sappia risolvermi il problema.

 

Grazie in anticipo. 

Ciao, prima cosa dovresti vedere se la pompa é idonea al suo impiego, e vedere le caratteristiche idrauliche se sono giuste, principalmente dovresti sapere il dislivello

che hai tra la pompa e il pozzetto di scarico in modo da stabilire la H ( altezza geodatica ), vedere la pompa che prevalenza ha, in pratica a quanti metri può arrivare .

Ricorda che più prevalenza hai meno volume.

Tieni la valvola di ritegno almeno 60 cm dopo l`uscita della pompa.

Se hai ad esempio come uscita dalla pompa da 1" e poi vai su un tubo molto lungo da 1 1/2 " per esempio puoi avere questo problema, 

Saluti

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...