Jump to content
PLC Forum


CeciliaF

Lampadina nuova led 4W che lampeggia

Recommended Posts

CeciliaF

Buonasera,

 

Vi scrivo perchè ho un problema con un lampadario nuovo in una casa nuova. Il lampadario è composto da una stecca di legno dove ci sono appese 4 lampadine led a luce calda. Le lampadine incluse sono E27-Led 4W, 330 Lumen. Quando provo ad accendere la luce lampeggiano tutte. 

 

Ho provato a toglierne due o tre ma il problema rimane. Ho inoltre provado a inserire due diverse lampadine (bianche normalissime) ed hanno un voltaggio di 40W/42W e funzionano benissimo.

 

Volevo chiedervi se il problema è il voltaggio delle lampadine o non ho sufficiente corrente per far funzionare le lampadine che sono incluse con la lampada. 

Essendo la lampadine parte del design non volevo cambiarle con delle normali lampadine bianche.

 

Grazie mille per l'aiuto! 

 

Cecilia 

 

1894752664_Screenshot2020-01-05at18_57_50.png.1cd1a67edd35572b71dc40b140be22b6.png

Share this post


Link to post
Share on other sites

patatino59

Sono lampadine a 220 volt ?

E' abbastanza improbabile che siano tutte difettose.

Se sono a fili di Led non sono stabilizzate e potresti visualizzare degli sbalzi di tensione sull'impianto elettrico, per esempio avere l'interruttore che scintilla, o il magnetotermico nel quadro elettrico difettoso.

Le puoi provare su un altro portalampada, una abat-jour, plafoniera o altro ?

Puoi provare ad aprire l'interruttore che le accende e unire i fili ?

Edited by patatino59

Share this post


Link to post
Share on other sites
CeciliaF

grazie mille per la risposta.

 

Nella confezione sotto l'indicazione Volt c'è scritto 220-240 V.

Non dovrebbero essere le lampadine perchè come hai detto tu, su un'altra lampada, funzionano. 

 

Il coinquilino di primo aveva una lampada IKEA con diversi faretti e non aveva problemi. L'interruttore è difficile da togliere, non vivo in Italia e non hanno il nostro stesso meccanismo.

Non essendo esperta, pensavo che le lampadine Led da 4W prendevano troppa energia e per questo lampeggiavano ma non capisco perchè se metto le lampadine da 40W funzionano.

Share this post


Link to post
Share on other sites
patatino59

La potenza della lampadina non c'entra, anzi, di solito eventuali problemi di linea si presentano solo con carichi superiori ai 500 - 1000 Watt

Oltre al lampadario, alle lampadine ed ai fili di collegamento c'è rimasto solo l'interruttore, che può benissimo scintillare.

Se non riesci ad aprirlo prova ad azionarlo più volte con dei colpetti più forti.

Te lo dico perché mi è capitato personalmente.

Hai provato una delle lampadine in un altro portalampada di casa e funzionano, vero ?

Edited by patatino59

Share this post


Link to post
Share on other sites
CeciliaF

Si ho provato.

Ho provato anche a mettere le 3 lampadine incluse nella scatola e una bianca normale e funzionano tutte. Che strano

 

Ho provato come hai detto tu con dei colpettini ma nulla :(

 

Grazie ancora per l'aiuto

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...