Jump to content
PLC Forum


zeus89

Lenta perdita di pressione

Recommended Posts

zeus89

Buongiorno, ho una vecchia caldaia Ariston Genus (anno 2001) che genera acqua calda e riscaldamento a 5 radiatori in ghisa e a un termoarredo in bagno credo in alluminio. Lo scorso anno, a seguito di lavori di ristrutturazione, ho installato nuove valvole e detentori a tutti i radiatori, tre dei quali con valvola termostatica (gli altri senza perchè stanze non utilizzate o impossibilitato a montarle per mancanza di spazio). Con l'arrivo del freddo ho provveduto a chiudere le valvole non termostatiche perchè quelle stanze non sono utilizzate, ma utilizzando il riscaldamento la caldaia "bruciò due sonde temperatura e la valvola jolly" e mi hanno detto di tenere aperte anche le altre valvole non termostatiche così ho provveduto ad aprire tutti i radiatori. Dopo aver chiamato il tecnico che le ha cambiate tutto funziona alla perfezione, ma ho notato un calo di pressione lento e costante.

In pratica dopo aver impostato la pressione a 1.3 bar la stessa scende nell'ordine di uno 0.1 ogni due giorni. Arrivata a 1 la reintegro sino a 1.3. Ho sfiatato i radiatori trovando aria solo nel termoarredo. Ho controllato il collettore con tutti i raccordi e dato che un paio erano umidi abbiamo provveduto col tecnico a stringerli senza che risultino più umidi. Col riscaldamento acceso dopo un paio d'ore la pressione non supera i 2bar. Ora il mio tecnico mi dice di controllare la pressione per almeno un'altra settimana e nel caso in cui ci fosse una perdita dovrebbe scendere ad almeno 0.7 e che piccole variazioni potrebbero essere normali per via dei cambi di temperatura esterni. A riscaldamento spento per due giorni la caldaia ha comunque avuto una variazione di pressione da 1.3 a 1.2. 

Il mio timore è che ci siano tubi in rame che abbiano altri raccordi murati e che qualcuno di questi possa perdere lentamente, ma non essendo un esperto spero che un impianto di riscaldamento abbia tubi in rame abbastanza lunghi (almeno 12 metri tra collettore e radiatore più lontano) da non avere raccordi sotto il pavimento.

Ho pensato anche al vaso di espansione ma la pressione dell'acqua calda è simile a quella dell'acqua fredda e, ripeto, a riscaldamento acceso la pressione non supera i 2bar.

Cosa potrei controllare o verificare?

Grazie a tutti

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...