Jump to content
PLC Forum


Luisfelix

Impianto bifase derivato da trifase si bruciano lampadine led

Recommended Posts

Luisfelix

Buongiorno,

vorrei chiedere agli esperti del forum:

un villino d'epoca in provincia di Roma ha un contatore ACEA a cui arriva la trifase (3 fasi+neutro), poi in casa l'impianto utilizza solo due fasi, mentre la terza fase ed il neutro, sono lasciati scollegati.

Con il multimetro ho verificato che tra neutro ed ogni fase ci sono 125V (ma non ho verificato tra le due fasi dell'impianto, ma normalmente dovrebbero esserci 220V).

Il problema che varie lampadine a Led si sono bruciate nell'arco di qualche mese dall'installazione anche se per la maggior parte del tempo erano spente.

So che teoricamente gli interruttori delle lampadine led dovrebbero assere sulla fase, ma in questo caso entrambi i fili portano una fase.

La domanda è se esiste una soluzione, modificando l'impianto elettrico esistente, alternativa a cambiare tutti gli interruttori di casa da unipolare a bipolari ?

Grazie!

Saluti

Share this post


Link to post
Share on other sites

DavideDaSerra

Prova a vedere se le lampadine fossero 110-250V, nel qual caso alle luci potresti distribuire il neutro e interrompere la sola fase.

Se l'impianto è abbastanza vecchio potresti avere ancora tutte e 2 le linee (luce e forza) quindi sarebbe solo questione di collegare la "luce" tra una fase e il neutro.

Share this post


Link to post
Share on other sites
Luisfelix

Per uniformità preferisco mantenere le luci a 220V, e anche per evitare di cercare lampade funzionanti anche a bassa tensione (quelle attuali sono tutte solo a 230V).

Sulla seconda possibilità non ne ho idea, se può aiutarti allego una foto del contatore ACEA da cui escono i 4 cavi grossi che vanno alla casa nella guaina grigia (i due azzurro e nero più piccoli è invece un'altra derivazione che va al cancello elettrico esterno).

Foto contatore.jpg

Share this post


Link to post
Share on other sites
maxmix69

Innanzitutto misura cosa arriva alle lampadine, se no parliamo di aria fritta. Per esperienza indiretta un amico che ha la tua stessa fornitura lamenta da sempre tensione molto bassa, non so se a Roma ci sono diverse zone servite così oppure è una sola. Se è una sola potrebbe essere che le lampadine, pure se di marca nota, sono farlocche e si rompono subito, capitato ad un altro amico che ha un bar. Alla fine stanco di essere preso in giro da chi vendeva la marca nota le ha comprate dal cinese di fronte e stanno accese da oltre tre anni.....

Edited by maxmix69

Share this post


Link to post
Share on other sites
Luisfelix

Ho controllato e forse il problema non è strettamente legato alla bifase, infatti il muro è carico di umidità, e dei due fili che arrivano alla plafoniera, a quello interrotto da uno dei due deviatori (poiché è comandato da due frutti) arriva sempre una certa tensione (circa 25V a vuoto e 2,5V con la lampadina).

Quindi penso che il problema principale sia questa dispersione, sempre presente anche quando si spegne la lampadina... che forse potrei risolvere con la resistenza, o il condensatore in parallelo.

Che ne dite ?

Ciao,

Luigi

Share this post


Link to post
Share on other sites
maxmix69
Il 14/5/2020 alle 21:37 , maxmix69 ha scritto:

Innanzitutto misura cosa arriva alle lampadine, se no parliamo di aria fritta

Intendevo misura cosa arriva alla lampadina accesa. Il fatto che a vuoto ci sia un poco di dispersione ci può stare, magari non è dispersione ma hai semplicemente le lampade di segnalazione nei deviatori. Comunque non credo che la leggera dispersione sia la causa della prematura dipartita delle lampadine.

Share this post


Link to post
Share on other sites
Maurizio Colombi
1 ora fa, Luisfelix ha scritto:

sia questa dispersione,

 

40 minuti fa, maxmix69 ha scritto:

ci sia un poco di dispersione

Ragazzi, stiamo scherzando? 

Non credo proprio che si possa chiamare dispersione, anche perchè cosa disperderebbe?

Share this post


Link to post
Share on other sites
maxmix69

Se ho capito bene lui intende la misura ai capi della lampadina con l'interruttore o il deviatore in posizione di spento. Con la lampadina al suo posto misura 2.5V, senza la lampadina misura 25V. Se ci sono le lampade a neon oppure i led di segnalazione negli interruttori misurando con un tester sono valori plausibili, ma non vedo come potrebbe rompersi una lampadina elettronica in questo modo.

Share this post


Link to post
Share on other sites
maurizio 83

Quindi e un  impianto con Neutro fittizio ? Se cosi e normale, quindi fai bene mettere i condenzatori

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...