Jump to content
PLC Forum


roby267

Perdita gas da impianto

Recommended Posts

roby267

Ciao a tutti, qualche anno fa in fase di ristrutturazione ho istallato dei condizionatori, FUJITSU, tra cui un dual 12/9, che mi sta dando dei problemi di tenuta del gas refrigerante.

Il gas non è durato neanche per la stagione estiva, così abbiamo decio di rimettere i tubi nuovi su entrambi i condizionatori, quindi dalla macchina agli split. Abbiamo fatto il vuoto e tenuto l'impianto sotto pressione per più di una giornata e non si era registrato un calo nell'impianto. Abbiamo rimesso il gas, sembrava tutto andar bene, ma dopo circa tre mesi l'impianto ha cominicato a perdere potenza rifrigerante, fino a non freddare più.

Ora per vedere questa microperdita mi è stato consigliato o di mettere l'impianto sotto azoto oppure di mettere il tracciante anche se quest'ultima soluziuone si dice che potrebbe rovinare il compressore.

Potete dirmi qualìè la soluzione migliore ed in caso di azoto o di tracciante quanto ne occorre per un impianto dual.

In commercio l'azoto è venduto a bombole da 1kg, mentre il tracciante in singole siringhe oppure in kit che arrivano anche a 24 pezzi.

Share this post


Link to post
Share on other sites

Xxxxbazookaxxxx
11 minuti fa, roby267 ha scritto:

Ora per vedere questa microperdita

Io non chiamo microperdita una falla da 3 grammi/giorno,in caso la chiamerei voragine.
E chiamerei incompetente chi non riesce a  rilevarla senza uso di traccianti. 

 

15 minuti fa, roby267 ha scritto:

Il gas non è durato neanche per la stagione estiva

Ma quando è stato installato funzionava bene,ergo L’Unità esterna non era fallata,altrimenti sarebbe arrivata già scarica.

17 minuti fa, roby267 ha scritto:

Abbiamo fatto il vuoto e tenuto l'impianto sotto pressione per più di una giornata e non si era registrato un calo nell'impianto.

Pressione azoto?

Il refrigerante è stato completamente scaricato e la prova di pressione è stata fatta a impianto+motocondensante o solo alle tubazioni e split?

Nel primo caso hanno registrato le temperature interne ed esterne del giorno della messa in pressione e del giorno seguente,nel momento della verifica?

Temperature diverse= pressioni diverse,se il giorno dopo ad esempio c’erano 3 gradi centigradi in più del giorno prima a 41,5 bar di pressione avete perso 0,5 bar senza esservene accorti. 
Nel secondo caso non avete mai fatto prove con i rubinetti della motocondensante aperti ed essendo l’unica parte non controllata un po’ di acqua saponata la metterei ed anche alla presa di servizio,che non è esente da possibili perdite una volta scollegate le fruste dei manometri. 
 

27 minuti fa, roby267 ha scritto:

Abbiamo rimesso il gas

Con quale criterio?

Avete usato il recuperatore e recuperato su bombola pesando il quantitativo e immesso nuovamente il refrigerante aggiungendo il mancante come riportato di targa oppure,ah no,niente oppure,non conosco altri metodi validi per un multi inverter. 
Avrai capito Roby che mi servono più informazioni dettagliate per capire se sono in grado o meno aiutarti o almeno consigliarti,scrivere cosa hai fatto,anche se le fasi di lavoro son state corrette non mi aiuta a capire se non vedo anche i numeri 🙂

 

Share this post


Link to post
Share on other sites
roby267

I tubi sono stati rimessi nuovi dalla motocondensante fino agli split, questo perchè a me non aveva mai convinto come il muratori avessero trattato i tubi mentre li facevano passare e murare. 

Dopo aver messo i tubi nuovi all'impianto fu fatto il vuoto, in pratica mi mi fu spiegato che questa macchinetta serviva a tirare fuori l'umidità che poteva esserci all'interno. Questa macchinetta rimase accesa per qualche ora, poi una volta raggiunta una pressione che ora non ricordo, fu spenta e lasciata attaccata per vedere se la pressione scendeva, cosa che non avvenne. Poi all'impinato fu messo il gas, mi sembra che sulla motocondensante ci sia riportato il quantitativo, la bombola fu messa sulla bilancia per vedere i grammi esatti da immettere.

L'impianto andò bene per circa i due7tre mesi che ho citato sopra, poi ho cominciato a percepire che perdeva potenza fino a che non ha più freddado.

Il 18/5/2020 alle 15:08 , Xxxxbazookaxxxx ha scritto:

Io non chiamo microperdita una falla da 3 grammi/giorno,in caso la chiamerei voragine.

Quindi mi stai dicendo che in pratica è una falla! a me hanno detto il contrario, motivando il fatto che, con le alte pressioni, una perdita importante avrebbe fatto scaricato molto più velocemente l'impianto.
E chiamerei incompetente chi non riesce a  rilevarla senza uso di traccianti. 

Il tracciante me lo ha sempre sconsigliato perchè, e qui ti chiedo aiuto, dice che rovina il compressore; mi ha sempre detto che vuole metterer l'impianto sotto pressione con l'azoto in quanto questo arriva a pressione molto alte. 

Il refrigerante è stato completamente scaricato e la prova di pressione è stata fatta a impianto+motocondensante o solo alle tubazioni e split?

Su questo non so darti una rispsota precisa, ma credo che sia stato fatto sull'interno impianto, split e motocondensante compresi.

Nel primo caso hanno registrato le temperature interne ed esterne del giorno della messa in pressione e del giorno seguente,nel momento della verifica?

No, questo proprio non me lo ricordo. Quello che mi ricordo è che fu fatta una prova per vedere quale poteva essere la parte incriminata, avevo chiuso un rubinetto della motocondensante che andava ad uno split così da vedere se quello aperto era quello che perdeva.

Io il sospetto ce l'ho sullo split, anche questo in fase di montaggio non fu trattato molto bene per problemi dei passaggi tubi e fissaggio a parete.


 

 

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx
Il 18/5/2020 alle 14:34 , roby267 ha scritto:

Abbiamo fatto il vuoto e tenuto l'impianto sotto pressione per più di una giornata e non si era registrato un calo

Ritornando a questo passo ho capito che azoto questi tubi non ne hanno mai visto,nel passo “sotto pressione” intendevi che hanno tenuto l’impianto sottovuoto per un giorno e non sotto pressione di azoto,giusto?

1 ora fa, roby267 ha scritto:

mi ha sempre detto che vuole metterer l'impianto sotto pressione con l'azoto in quanto questo arriva a pressione molto alte.

E sarebbe anche ora di fare un lavoro che doveva fare prima di fare il vuoto. 

 

1 ora fa, roby267 ha scritto:

a me hanno detto il contrario, motivando il fatto che, con le alte pressioni, una perdita importante avrebbe fatto scaricato molto più velocemente l'impianto.

Per avere un calo di rendimento visibile su un dual con una sola unità accesa deve aver perso circa 300 grammi di refrigerante in base alla mia esperienza (se sai quanto ne hanno aggiunto sai quanto ne mancava) e lo ha fatto in 3 mesi,se pensi che la perdita dovrebbe essere 0 grammi/anno in un impianto ermetico,perché ermetico significa che non entra e non esce nulla,fatti tu i conti.  

1 ora fa, roby267 ha scritto:

dice che rovina il compressore

È un elemento estraneo in un circuito,non è bene lasciarlo passeggiare per l’impianto,è l’ultima spiaggia di una ricerca perdite che fino ad ora non è mai stata veramente fatta. 
 

 

1 ora fa, roby267 ha scritto:

ma credo che sia stato fatto sull'interno impianto, split e motocondensante compresi.

Io non credo.

1 ora fa, roby267 ha scritto:

avevo chiuso un rubinetto della motocondensante che andava ad uno split così da vedere se quello aperto era quello che perdeva.

Il circuito ha tubazione di aspirazione e scarico,quindi 2 rubinetti,chiuderne uno non serve a nulla,non si scaricherebbe comunque quella linea. 
 

 

1 ora fa, roby267 ha scritto:

Io il sospetto ce l'ho sullo split, anche questo in fase di montaggio non fu trattato molto bene per problemi dei passaggi tubi e fissaggio a parete.

Molte volte è quello che crea problemi in fase di installazione a crearli anche dopo,le cartelle sugli split sono più scomode da fare che sull’unità esterna,se poi dopo che son state fatte le forzano per far chiudere lo split spesso esce il problema.

Io cambierei tecnico. 

 

Share this post


Link to post
Share on other sites
Alessio Menditto

Roby MODERA le quote per favore.

Share this post


Link to post
Share on other sites
roby267

Scusami se ti rispondo sempre in ritardo ma vedo le notifiche solo se entro nel forum, non mi arrivano tramite mail.

L'impianto verrà messo sotto pressione, come hai detto tu il tracciante sarà l'ultima spiaggia, tanto perso per perso...se fosse per me li avrei già tirati giù e messo un altro nuovo.

Controllerò subito gli split, io ricordo che erano stati maltrattati.

Share this post


Link to post
Share on other sites
alighi
16 minuti fa, roby267 ha scritto:

tanto perso per perso...se fosse per me li avrei già tirati giù e messo un altro nuovo.

se è nuovo e al 99%perde nelle giunzioni non ha senso anche macchina nuova se non installata correttamente perderà di nuovo se era ipotizzabile una perdita per tubazioni sotto traccia mal installate (ma non lo sapremo mai perche non sono state messe sotto pressione) per quelle nuove nuove è piu difficile. 

tu puoi solo provare a passare con una spugna con acqua e sapone da cucina per vedere se sulle giunzioni fa le bolle e se le fa li perde, perche immagino che tu non hai il cercafughe elettronico(dubito che il tuo installatore lo abbia usato) 

Share this post


Link to post
Share on other sites
roby267
13 ore fa, alighi ha scritto:

 

tu puoi solo provare a passare con una spugna con acqua e sapone da cucina per vedere se sulle giunzioni fa le bolle e se le fa li perde, perche immagino che tu non hai il cercafughe elettronico(dubito che il tuo installatore lo abbia usato)

Abbiamo provato con il cerca fughe elettronico, niente, abbiamo usato anche la bomboletta che spruzza liquido tipo sapone per vedere le perdite, nessuna bolla dalle giunzioni. I tubi li abbiamo rimessi nuovi proprio perchè avevo il dubbio che nel passarli potevano averlo rotto nel piegarlo. C'è da controllare solo le cartelle e gli split, poi altro non ci può essere.

Share this post


Link to post
Share on other sites
Alessio Menditto

La prova col cercafughe (a parte i “falsi positivi”, che però non sono un problema) è una prova Regina, a patto però che si usi un cercafughe CERTIFICATO e soprattutto TARATO ANNUALMENTE.

In altre parole non è che uno compra un cercafughe poi lo usa due o tre o più anni così, ogni anno va certificato e tarato.

In altre parole ancora, se c’è una perdita raggiungibile dal suo “naso” È IMPOSSIBILE che non suoni.

 

Se non suona

1) non è tarato (basta controllare i documenti, la legge F-gas IMPONE, ripeto IMPONE la taratura degli strumenti ogni anno, anche se purtroppo ha un costo...)

2) la perdita non è lì dov’è controllate.

La curiosa frase 

5 ore fa, roby267 ha scritto:

C'è da controllare solo le cartelle e gli split, poi altro non ci può essere

 

non l’ho capita, se non avete controllato tutti i possibili punti di perdita mi vivere da pensare che il tecnico che ha condotto la prova non ha la minima idea di cosa stia facendo.

Share this post


Link to post
Share on other sites
lomblu

Azoto a 30 bar, acqua sapone e pennello, naturalmente a macchina vuota di gas, le giunzioni vanno provate tutte perché le micro predite a volte sono più di una e sommandosi giustificano la perdita del refrigerante in così poco tempo. 

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx

Scusa Roby ma ci son cose che mi sono poco chiare,dopo 3 mesi la macchina gli split non rendono più,naturalmente parto dal presupposto che il tecnico ha trovato i filtri puliti e l’ha provata,trovando valori discordanti fra assorbimento,temperatura manometri e temperatura di surriscaldamento su termometro è arrivato alla conclusione che mancasse refrigerante,giusto?
Decidete di cambiare le tubazioni perché?

Perché non trovava la perdita?

Se io non trovo una perdita che ha perso a mio parere un grosso quantitativo di refrigerante in 3 mesi le soluzioni sono 2 per me,la perdita è dentro le tubazioni murate oppure l’elettronica mi sta prendendo per il cu*o(elettronica incasinata o qualche sonda starata se l’impianto non mi rimanda segnalazione anomalia),stacco la corrente elettrica per 5 minuti per resettare l’elettronica,riattivo e riprovo,nessun cambiamento?

Vado nel furgone,prendo recuperatore,bombola vuota e bilancia e recupero tutto.

È stato fatto così?

Perché in questo passaggio è poco chiaro:

Il 22/5/2020 alle 16:19 , roby267 ha scritto:

Dopo aver messo i tubi nuovi all'impianto fu fatto il vuoto, in pratica mi mi fu spiegato che questa macchinetta serviva a tirare fuori l'umidità che poteva esserci all'interno. Questa macchinetta rimase accesa per qualche ora, poi una volta raggiunta una pressione che ora non ricordo, fu spenta e lasciata attaccata per vedere se la pressione scendeva, cosa che non avvenne.

Qui parli di una pompa del vuoto e non di recuperatore che avresti visto sicuramente visto che è bello grosso e rumoroso con bombola di recupero collegata.
Quindi si va a questo passo:

Il 22/5/2020 alle 16:19 , roby267 ha scritto:

Poi all'impinato fu messo il gas, mi sembra che sulla motocondensante ci sia riportato il quantitativo, la bombola fu messa sulla bilancia per vedere i grammi esatti da immettere.

Se non ha recuperato il tutto come faceva a sapere quanto ne mancava e quindi a caricare da peso di targa?

Anche in caso avesse scaricato all’aria,in questo modo non poteva sapere se ne mancava o meno e quindi se fosse quello il problema.

 

Share this post


Link to post
Share on other sites
roby267
Il 2/6/2020 alle 10:52 , alighi ha scritto:

Il cerca fughe elettronico non so se sia tarato o no, ma presumo di si, in quanto si tratta di una ditta grande che ha lavori importanti. Però anche il  cerca fughe, se capita una giornata dove c'è vento, riesce a rilevare con certezza?

Ho scritto che c'è da controllare solo le cartelle con gli split è perchè i tubi sono stati sostituiti quindi non rimane altro.

I tubi sono stati sostituiti perchè vidi che i muratori , nel posarli sotto traccia, non li trattarono proprio bene, mi ricordo che modificarono le curve e avendo un altra opzione per ripassarli senza dover rompere di nuovo il muro, ho preferito metterli nuovi e spostare anche uno split perchè stava su una spalletta di muro, li dove c'è il cassone della serranda, che ormai era diventato fragile.

La prova di resettare, ricontrollare il circuito elettrico, provare con altro telecomando ecc ecc erano state tutte fatte, sembrava essere certo che il problema era l'assenza di gas, il circuito si era scaricato.

Non ha usato un recuperatore del gas ma la pompa del vuoto che ha lasciato attaccato all'impianto per più di una giornata per vedere se il manometro scendeva. Il gas ne ha preso quasi quanto indicava la macchina, quindi si presume che era quasi scarico, comunque non so se posso definirla prova, ma una volta rimesso il gas il condizionatore ha ricominciato a freddare; pensavo che il problema era risolto in quanto, ora ricordandomi bene, le volte precedenti non arriva ai tre mesi, quindi c'era una perdita ancora più importante. Questo dual è nato male e finito male, insieme a questo ne è stato montato un altro che non ha dato nessun problema, in precedenza ne era stato montato un altro nella vecchia casa ed è funzionante da oltre 10 anni.

 

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx
13 minuti fa, roby267 ha scritto:

Non ha usato un recuperatore del gas ma la pompa del vuoto che ha lasciato attaccato all'impianto per più di una giornata per vedere se il manometro scendeva. Il gas ne ha preso quasi quanto indicava la macchina, quindi si presume che era quasi scarico

Scusa se mi ripeto ma:

1.Se non ha usato il recuperatore non poteva sapere quanto ne mancava per ricaricare a peso di targa. 
2.Refrigerante a una macchina ne posso caricare fino a quando non scoppia il compressore,devi caricarci quello che indica il costruttore,non quello che ci sta. 
3.Ora per quanto ne sappiamo potrebbe essere stracarico di refrigerante anziché scarico,in entrambi i casi non rende con la differenza che se è scarico il compressore è protetto dalle alte temperature mentre se è troppo carico puoi solo sperare che salti un fusibile o vada in segnalazione anomalia per eccessivo assorbimento perché il compressore non è protetto se non con un piccolo recipiente (separatore di liquido,che comunque è dimensionato per normali condizioni di lavoro) dall’ispirazione di refrigerante liquido. 
Non posso che consigliarti di far fare il recupero e reimmettere come da peso,solo così puoi essere totalmente sicuro se ne manca o ne ha in più. 

Share this post


Link to post
Share on other sites
roby267
Il 2/6/2020 alle 10:52 , alighi ha scritto:

Segnalazione per il moderatore, quando clicco su " rispondi" mi quota tutta la discussione.

Non ha fatto quell'operazione del recupero gas in quanto era ed eravamo convinti che l'impianto ormai fosse tutto quanto scarico. 

Se lui avesse messo troppo gas questa anomalia dovrebbe darla subito ed invece non si riscontra nulla, il condizionatore fredda, continua a farlo per circa due mesi e poi si comincia a notare una perdita del potere refrigerante, finchè muore del tutto. Ma nel periodo di funzionamento non c'è stata mai una anomalia, un distacco della corrente, un fusibile, ove l'avesse, saltato ecc ecc. 

Mettiamo l'ipotesi che avesse messo gas insufficiente, e comunque caso mai il contrario visto che la bombola stava sulla bilancia e quindi si era visto quanto ne era entrato ma non chiedermelo perchè non mi ricordo, perchè dovrebbe smettere di funzionare dopo tre mesi? 

 

Share this post


Link to post
Share on other sites
Alessio Menditto

Roby ascolta, dedica due minuti a studiare come funziona...prima di scrivere il tuo testo devi cercare il tasto “CLEAR EDITOR”, o una cosa simile, in modo che cancelli la risposta altrui.

Adesso se rileggi stai scrivendo NELLA risposta di Alighi, e non è chiaro.

Tu devi togliere TUTTO quello che ha scritto quello prima di te, studia a modo come funziona.

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx

Clicchi su rispondi e prima di iniziare a scrivere vai in basso e clicchi su editor trasparente,ti cancella quello che era scritto precedentemente. 

C3B943E1-38FC-4CFE-84F1-56206590CD9B.png

Roby non so che dirti,se c’è una perdita che la trovino. 
 

Share this post


Link to post
Share on other sites
Resiliente

Si recuperatore e chi lo usa per di più in una macchina scarica,azoto a 35 Bar e acqua saponata e se vi e' una perdita la vedi il resto è solo  chiacchiera.

Share this post


Link to post
Share on other sites
lomblu

X Resiliente

Esatto....... :thumb_yello::thumb_yello::clap::clap:  Pensavo di essere l'unico ad adottare i vecchi sistemi 

Share this post


Link to post
Share on other sites
Alessio Menditto

Resiliente e Lomblu meno male non mettete i vostri nomi reali, la ex Guardia Forestale sarebbe ben contenta di fare la vostra conoscenza per discutere del regolamento F-gas con voi .

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx
16 ore fa, Resiliente ha scritto:

Si recuperatore e chi lo usa per di più in una macchina scarica

Chi lavora bene,scommetto che tu non lo usi!
 

 

16 ore fa, Resiliente ha scritto:

azoto a 35 Bar

Si,fosse a 407c ma essendo a 410 o 32 in pdc la pressione del refrigerante li supera,bella prova di tenuta pressurizzare meno della capacità dell’impianto,molto utile. 
 

 

16 ore fa, Resiliente ha scritto:

è solo  chiacchiera

E distintivo 😉

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx
3 ore fa, lomblu ha scritto:

Pensavo di essere l'unico ad adottare i vecchi sistemi 

Magari facendo pagare al cliente i nuovi metodi e non utilizzandoli,l’orgoglio del settore...

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx
2 ore fa, Alessio Menditto ha scritto:

la ex Guardia Forestale sarebbe ben contenta di fare la vostra conoscenza per discutere del regolamento F-gas con voi .

Alessio sono il primo che me ne fotto quando devo fare qualcosa di illegale,qui si tratta di etica e professionalità,quello che veramente manca in giro,ci fossero più professionisti che cialtroni ci sarebbero meno leggi stupide e meno discussioni in questo forum.

Share this post


Link to post
Share on other sites
roby267
Il 5/6/2020 alle 10:42 , Xxxxbazookaxxxx ha scritto:

Scusa se mi ripeto ma:

1.Se non ha usato il recuperatore non poteva sapere quanto ne mancava per ricaricare a peso di targa. 
2.Refrigerante a una macchina ne posso caricare fino a quando non scoppia il compressore,devi caricarci quello che indica il costruttore,non quello che ci sta. 
3.Ora per quanto ne sappiamo potrebbe essere stracarico di refrigerante anziché scarico,in entrambi i casi non rende con la differenza che se è scarico il compressore è protetto dalle alte temperature mentre se è troppo carico puoi solo sperare che salti un fusibile o vada in segnalazione anomalia per eccessivo assorbimento perché il compressore non è protetto se non con un piccolo recipiente (separatore di liquido,che comunque è dimensionato per normali condizioni di lavoro) dall’ispirazione di refrigerante liquido. 
Non posso che consigliarti di far fare il recupero e reimmettere come da peso,solo così puoi essere totalmente sicuro se ne manca o ne ha in più. 

Non essendo del settore ho dei limiti a capire perchè se un lavoro è stato fatto male, ovvero la possibilità di non aver recuperato il gas e quindi averno messo molto di più, questa debba funzionare per tre mesi e poi smettere ed avere una graduale perdita di potenza refrigerante. 

Il fatto di non averlo recuperato non significa averlo disperso nell'ambiente, o no? Mi sembra di aver captato qualcosa di simile.

Share this post


Link to post
Share on other sites
Xxxxbazookaxxxx
57 minuti fa, roby267 ha scritto:

ed avere una graduale perdita di potenza refrigerante. 

con una perdita di refrigerante ci sta che la macchina gradualmente perda potenza,quello che ancora non ci sta è che una macchina scarica continui tranquillamente a girare e non vada in blocco segnalando anomalia. 
Quando una macchina da un codice errore ha fatto la metà del mio lavoro. 
Fosse troppo idem,dipende sempre da quanto ne ha in più,avendo troppo refrigerante nei mesi caldi può lavorare(dovrei spiegarti come ragiona una pcb inverter e come tenta di proteggere i componenti ma non è il caso) nelle mezze stagioni potrebbe invece arrivare ad aspirare liquido e un compressore allagato ha lo stesso rendimento di uno scarico,ma anche in questo caso dopo non molto deve bloccarsi e segnalare anomalia. 
Il fatto è che si possono fare altre dieci pagine di supposizioni ma se nessuno tocca niente è tutto inutile.

Se io dovessi venire a casa tua la prima cosa che faccio è provarle,se non vanno recupero e peso,se scarica,ricarico e riprovo,se funzionano bene ok,cerco la perdita la trovo e la riparo,ma di quello che hanno fatto o detto di fare chi è venuto prima di me,che hai cacciato da casa tua,non mi fido di una sola parola. 
Hanno fatto le cose male e non son degni di fiducia alcuna,io inizio daccapo e traggo le mie conclusioni,ho visto troppe porcherie per fidarmi del lavoro di altri. 
 

Share this post


Link to post
Share on other sites
robertice
10 ore fa, Alessio Menditto ha scritto:

la ex Guardia Forestale sarebbe ben contenta di fare la vostra conoscenza per discutere del regolamento F-gas con voi .

😄 Bello diretto!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...