Jump to content
PLC Forum


firefox90

Faretti al led che lampeggiano???

Recommended Posts

firefox90

Buon giorno, in una casa acquistata da mio figlio, quindi con impianto elettrico già fatto e relativamente recente, nel corridoio vi erano diversi faretti al led, poco luminosi e sostituiti con altri di concezione più recente e più luminosi.

Le lampade al led acquistate, anche in numero maggiore sono tutte perfettamente funzionanti poichè testate al manco prima di installarle.

 

L'impianto ovviamente è a 220 V e NON vi è nessun alimentatore interposto.

Lo stesso è comandato da due punti.

Ora la domanda, o meglio il mistero😲

Le lampade una volta accese lampeggiano per alcuni minuti, (anche una decina) talvolta parecchi prima di stabilizzarsi e fare una luce fissa.

Questo succede sia che si accendono da un deviatore o dall'altro.

Sinceramente NON so che pensare perchè sono state semplicemente sostituite senza nemmeno aprire la scatole con i deviatori.

Qualcuno dice che dovrei invertire la fase???? Vi risulta???

Grazieled1.thumb.jpg.57127b9f2565daf3313e2f9937474e46.jpgLed.thumb.jpg.e759b43490fd3e79b7fe1b7067ba0e63.jpg

Share this post


Link to post
Share on other sites

drn5

Ciao,

i vecchi erano anche loro a led e non lampeggiavano?

Lampeggiano rapidamente? con che frequenza?

Sicuro che non ci sia un variatore nascosto da qualche parte?

Scambiare fase con neutro è inutile.

 

Ciao

Share this post


Link to post
Share on other sites
firefox90

Ciao, si i vecchi sono quelli a sx e, a detta di mio figlio, non lampeggiavano...

Lampeggiano rapidamente, ho anche breve video mp4, e non so come allegarlo, e poi quando ne hanno voglia si stabilizzano..

Share this post


Link to post
Share on other sites
patatino59

Se lampeggiano tutti assieme c'è un interruttore che sfiamma.

Se lampeggiano a caso tra loro sono difettosi.

Share this post


Link to post
Share on other sites
firefox90

Escludendo che siano difettosi, poichè provati ad uno ad uno prima di installarli a questo punto credo sfiammi un deviatore...

Share this post


Link to post
Share on other sites
Maurizio Colombi

Prova ad escludere i deviatori per avere la sicurezza che sia colpa loro.

 

Share this post


Link to post
Share on other sites
lomblu

Esatto.... Smonta i due deviatori e unisci i 3 fili di ciascun deviatore. Saranno probabilmente quelli della prima serie Living Bticino. Non li producono più. C'è la marca FEB che li fa uguali. 

Share this post


Link to post
Share on other sites
firefox90

Esatto, prima serie living...il problema è che sono a Milano da mio figlio e quindi lo farò quando lo raggiungerò...ne ho già due nuovi acquistati per me in casa e mai poi messi...altra marca compatibile però...non FEB che ho già utilizzato per altro...

Grazie

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...