Jump to content
PLC Forum


. su misurazione reattore Samsung inverter


Skeggia2025
 Share

Recommended Posts

Skeggia2025

Salve, mi ritrovo con un condizionatore Samsung smart inverter che non parte o meglio, parte la ventola della macchina esterna ma non il compressore, quindi niente aria fredda,il gas c'è.

Ho smontato la scheda e sembra tutto in ordine, ora dato che ho smontato anche il reattore vorrei chiedervi come misurarne i valori, il reattore riporta come valori dichiarati " I: 10A e L:5mH".

Sperando sia lui il colpevole ringrazio chi vorrà aiutarmi 😉

Link to comment
Share on other sites


Skeggia2025
44 minuti fa, Lorenzo-53 ha scritto:

Hai un multimetro?

Certo, volevo infatti capire se alla fine devo verificare solo il valore di resistenza e di quanto dovrebbe essere, grazie mille

Link to comment
Share on other sites

Darlington
Il 29/6/2020 alle 19:36 , Skeggia2025 ha scritto:

il valore di resistenza e di quanto dovrebbe essere

 

prossimo allo zero, scarse possibilità che sia lui comunque il colpevole

Link to comment
Share on other sites

Skeggia2025

Pensi quindi che non sia lui il colpevole?

Le macchine ( ne ho 2 gemelle da 9000btu appunto Samsung smart inverter) mi sono state date da mia sorella, acquistate nuove ed usate poco, io l'estate scorsa li ho montati ed utilizzati ed andavano alla grande, nel riaccenderli questa estate, uno no ne ha voluto sapere di fare aria fredda. Split funzionante, ventola esterna purea niente freddo... Domani smonto il reattore dall'altra macchina  e vedo cosa succede, bha..

Edited by Skeggia2025
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...