Jump to content
PLC Forum


Simome1995

Gruppo elettrogeno con corrente non correttamente funzionante

Recommended Posts

Simome1995

Buongiorno a tutti ,

 

Scrivo per chiedere un consiglio riguardante un gruppo elettrogeno marca gasoline generator smk3500, il quale pur erogando una tensione corretta per far funzionare un trapano (230 volt misurata) , mi e stato detto che alle volte

-brucia alimentatori 

- non fa funzionare altri tipi di utilizzatori ( ex un flessibile,  un trapano di un altra marca ...)

il problema alla base per cui alcuni utilizzatori funzionano e altri no , oppure eroga troppa corrente in uscita e fa bruciare gli alimentatori quale potrebbe essere ? Un problema di alternatore ? O altro ?

grazie mille 

15948085306347038393273899086317.jpg

Share this post


Link to post
Share on other sites

Marcello Mazzola

bisognerebbe fare 2 misure:  a vuoto, a carico...quanti hz eroga. Anche i dati di targa sarebbe bello sapere :)

 

Share this post


Link to post
Share on other sites
boip

C'è scritto chiaramente sulle prese: 230V 3A --> circa 700VA.
Dalla sigla sembrerebbe avere 3.5 Kw sul trifase, ma ci credo poco.
Non è un difetto: è proprio il generatore che non riesce e si "siede" allo spunto di un qualsiasi motore.
Può andar bene su linee di illuminazione (ogni linea su una fase), ma di più non può fare.

Share this post


Link to post
Share on other sites
Lockeid

Di questi generatori cinesi ne ho riparati tanti.

Fanno veramente schifo!

Potresti dirci se si tratta di alternetore con AVR?

Suppongo di si.

Purtroppo per te sei di fronte a variabili tipo: carburatore, HZ , governor.

Come già detto dal mio predecessore si comincia con Vac ed Hz.

Saluti

Share this post


Link to post
Share on other sites
Mommy

Tralasciando che dici che non fa funzionare un trapano...un flessibile..... Ricorda che sul monofase hai circa 600 watt....un flessibile siamo sui 2000....

Share this post


Link to post
Share on other sites
boip

2000 W no di sicuro, ma 7-800 probabile. E allo spunto salgono, fra l'altro sono carichi induttivi.

Puoi fare misure per curiosità, ma anche se i dati di targa fossero veritieri (dubito, vista la marca inesistente) sarebbero insufficienti per lo spunto di pressochè qualsiasi motore monofase.

Share this post


Link to post
Share on other sites
Lockeid

Rimangono anche i picchi da 400V in monofase da prendere in considerazione....

Edited by Lockeid

Share this post


Link to post
Share on other sites
Mommy
10 ore fa, boip ha scritto:

2000 W no di sicuro, ma 7-800 probabile.

E perché ? Guarda che arrivano anche a 2300 w.... 

Share this post


Link to post
Share on other sites
Livio Orsini

Che sian 800W o 2000W, non credo che quel generatore regga la richiesta di corrente allo spunto.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...