Jump to content
PLC Forum


Sign in to follow this  
bergapa

Guasto cancello, . me :-)

Recommended Posts

bergapa

Salve a tutti

Sono Paolo dalla provincia di Firenze

Ho il cancello in panne

qualche settimana fa si è aperto ed è rimasto aperto ha smesso di chiudersi

aperta la scatola all'interno le formiche avevano fatto il nido, tolto tutte le formiche e pulita con prodotti spray ancora non chiudeva

ho sostituito un relè un pò scuro quindi sospetto bruciato

per alcuni gioni ha funzionato bene poi si è ripresentato il problema apre ma non chiude

nessun rumore o segno di partenza alla chiusura

la scheda è una bft Altair MA

il relè sostituito è quello in alto a SX

le formiche hanno imbrattato la zona in basso a destra connettore verde

grazie a tutti

 

 

IMG_20200729_084641.jpg

altairma.jpg

Share this post


Link to post
Share on other sites

reka

sicuro non sia un problema di fotocellule?

 

 

Share this post


Link to post
Share on other sites
marco.caricato

Vedo tracce di formiche proprio nella zona da dove esce la tensione per alimentare le fotocellule...sicuro che siano accese e funzionanti?

Share this post


Link to post
Share on other sites
bergapa

Vedo di verificare più a fondo le fotocellule

Share this post


Link to post
Share on other sites
bergapa

anche se non ho potuto verificare la tensione la fotocellula scatta

Share this post


Link to post
Share on other sites
bumbo

ma quando non si chiude, che messaggio leggi sul display?

 

Share this post


Link to post
Share on other sites
bergapa
4 ore fa, bumbo ha scritto:

ma quando non si chiude, che messaggio leggi sul display?

 

 

Quando è fermo questo (phot)

Quando riceve il comando questo (Sert)

O roba del genere non è molto chiaro

IMG_20200729_200906.jpg

IMG_20200729_200907_1.jpg

Share this post


Link to post
Share on other sites
marco.caricato

Phot sta per fotocellule... Quindi certamente c'è un problema li. Ora bisogna capire se manca alimentazione oppure sono rotte o ancora non torna in centrale il contatto...

Share this post


Link to post
Share on other sites
ROBY 73

Ciao bergapa,

8 ore fa, bergapa ha scritto:

Vedo di verificare più a fondo le fotocellule

1 ora fa, bergapa ha scritto:

Quando è fermo questo (phot)

 

Casomai sulla scheda fai un ponte con un pezzo di filo tra i morsetti 17 (comune) e 19 (Photo) in modo da bypassare le fotocellule, poi se la centrale funziona allora ti dedicherai a queste che possono avere formiche anche quelle

 

1 ora fa, bergapa ha scritto:

Quando riceve il comando questo (Sert)

O roba del genere non è molto chiaro

Significa Start e appare quando dai l'impulso con il radiocomando o un pulsante.

Se ti può servire il manuale:

https://www.atecnica.it/file/ist-bft-altair-p-istruzioni-montaggio-collegamenti-wiring-liaisons-atecnica.pdf

Share this post


Link to post
Share on other sites
bergapa

Grazie dei consigli

Domani vedo di verificare le fotocellule

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...