Jump to content
PLC Forum

EnricoLeu

URMET 1130/11 per sostituire un vecchio 1130/4G-24B

Recommended Posts

EnricoLeu

ciao a tutti, 

ho un po' di problemi nel cablare un citofono URMET 1130/11 in sostituzione del vecchio 1130 non stesso cablaggio purtroppo , citofono con piu' di 15 anni.

Ho provato a seguire lo schema di cablaggio 

ma suona veramente veramente poco ... provo a mettere le immagini del vecchio cablaggio .

 

https://ibb.co/fkmTRmC
https://ibb.co/h2jVY5D

 

mi potreste dire come cablare il nuovo ed eventualmente cosa controllare perche' non suona come prima?

 

grazie in anticipo

 

Enrico

Link to post
Share on other sites

ROBY 73

Ciao EnricoLeu,

se non sbaglio i citofoni sono identici e identici sono anche i collegamenti.

 

37 minuti fa, EnricoLeu ha scritto:

ma suona veramente veramente poco ... provo a mettere le immagini del vecchio cablaggio .

Posta una foto anche del nuovo citofono e di come l'hai collegato.

Comunque eventualmente se suona piano controlla che non ci sia semplicemente la lamella del ronzatore da avvicinare o allontanare leggermente dal pistoncino della bobina.

 

Tanto per capire meglio, a cosa servono i pulsanti sotto a destra?

Link to post
Share on other sites
EnricoLeu

ciao, 

allora il vecchio e' quello nelle foto , quello nuovo , venduto per identico esteticamente, all'interno e' decisamente diverso, 

https://www.google.it/url?sa=i&url=https%3A%2F%2Fwww.plcforum.it%2Ff%2Ftopic%2F257921-sostituzione-citofono-con-urmet-113011%2F&psig=AOvVaw0zgYLhrTzxK4YcgzyBEiiq&ust=1601182699282000&source=images&cd=vfe&ved=0CAIQjRxqFwoTCKiNjsKEhuwCFQAAAAAdAAAAABAE

 

questo dell'immagine del link , non capisco perchè non suona forte ... ma proprio una cosa quasi impercettibile.  ho la sensazione di aver cablato male ma non trovo quale ...

 

Link to post
Share on other sites
EnricoLeu

dimenticavo, funziona tutto , tutti i bottoni (4) , che aprono i vari portoncini e cancelli automatici, si sente benissimo , l'unica cosa che quando citofonano si sente in maniera quasi impercettibile... :(

Link to post
Share on other sites
Roberto Garoscio
6 ore fa, EnricoLeu ha scritto:

questo dell'immagine del link ,

Non porta a nulla.

Link to post
Share on other sites
EnricoLeu

917600A7-8CF5-44E5-B95E-DF2C72C62A7C.jpegdimenticavo, funziona tutto , tutti i bottoni (4) , che aprono i vari portoncini e cancelli automatici, si sente benissimo , l'unica cosa che quando citofonano si sente in maniera quasi impercettibile... :(

Link to post
Share on other sites
Roberto Garoscio

Dove hai collegato il filo di chiamata 7?

Lo hai collegato al CA o sul ronzatore?

Link to post
Share on other sites
ROBY 73
16 ore fa, EnricoLeu ha scritto:

 ..................ho la sensazione di aver cablato male ma non trovo quale ...

Credo proprio di sì, magari tu hai collegato semplicemente i fili bianco + rosso che prima erano sul morsetto 7 sul CA del nuovo citofono mantenendo il filo rosso del ronzatore supplementare in basso sul morsetto 1, giusto?  

Prova ad unire il filo rosso del ronzatore con i fili bianco e rosso senza collegarli nel citofono.

Oppure sui morsetti verdi sempre bianco + rosso su uno e poi nell'altro morsetto fai un ponte sul morsetto 10.

 

Se nel caso tu non avessi il ronzatore supplementare (come quasi quasi suppongo) allora è normale che non senti nulla quando suoni dalla targa esterna in quanto il nuovo citofono è con chiamata elettronica e non in Corrente Alternata  su ronzatore.

 

9 ore fa, Roberto Garoscio ha scritto:

Non porta a nulla.

Porta ad una vecchia discussione di un altro utente, se non si tratta dello stesso con due nickname diversi:

 

Link to post
Share on other sites
EnricoLeu

917600A7-8CF5-44E5-B95E-DF2C72C62A7C.jpegdimenticavo, funziona tutto , tutti i bottoni (4) , che aprono i vari portoncini e cancelli automatici, si sente benissimo , l'unica cosa che quando citofonano si sente in maniera quasi impercettibile... :(

Link to post
Share on other sites
soltec

Il filo bianco/rosso che stava sul 7 del vecchio citofono deve andare sul morsetto rz del ronzatore supplementare. Se suona piano potrebbe essere che devi agire sulla lamella per regolare il suono. 

 

Link to post
Share on other sites
ROBY 73
1 ora fa, soltec ha scritto:

Il filo bianco/rosso che stava sul 7 del vecchio citofono deve andare sul morsetto rz del ronzatore supplementare.

A me viene il dubbio che il citofono di EnricoLeu non abbia il ronzatore supplementare, ma è passato di qui alle 14:04 postando la stessa foto e parole del post precedente di ieri sera senza specificare null'altro.

Bo, chi vivrà vedrà :P

 

Link to post
Share on other sites
soltec
2 ore fa, ROBY 73 ha scritto:

A me viene il dubbio che il citofono di EnricoLeu non abbia il ronzatore supplementare,

Ha postato la foto del 1130/11 e il ronzatore lo ha..ha detto che funziona tutto il resto...sarà da regolare.

Link to post
Share on other sites
ROBY 73
4 ore fa, soltec ha scritto:

Ha postato la foto del 1130/11 e il ronzatore lo ha..ha detto che funziona tutto il resto...sarà da regolare.

Sarò duro di comprendonio lo so, ma non riesco a capire dove ci sia scritto che il citofono di EnricoLeu ha il ronzatore supplementare ed eventualmente come l'abbia collegato, ripeto nuovamente quell'immagine che ha allegato è presa dal citofono di un'altra utente di un'altra discussione dell'anno scorso.

Edited by ROBY 73
Link to post
Share on other sites
soltec
Il 25/9/2020 alle 22:20 , EnricoLeu ha scritto:

ho un po' di problemi nel cablare un citofono URMET 1130/11 

Se poi da indicazioni sbagliate, foto o non foto, le risposte vengono di conseguenza....

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...