Jump to content
PLC Forum

abbio90

Wireless mikrotik

Recommended Posts

abbio90

Buongiorno, ho un problema strano con mikrotik....ho un hap ac lite con attestata una fttc 80/20 via cavo...in wireless ho in download massimo 3 mega quando va bene....a volte 0,60...

In upload circa 10 mega...

Ho una rb2011 ho fatto la prova con questa con i medesimi risultati....

Ho provato a girare su varie frequenze standard ed è uguale...

Ho provato a settare la larghezza banda a 20mhz e idem...non va e basta...che fare?

Link to post
Share on other sites

Andrea Annoni

Beh, Mikrotik si sa che non brilla certo nella parte WiFi.....ma obiettivamente i tuoi risultati sono ambigui. Non è che sei troppo vicino? hai provato ad abbassare la potenza? Altrimenti hai del rumore che disturba.

Link to post
Share on other sites
abbio90

Sono in regolatory domain con antenna gain 6 ora...

Prima ero in superchannel.. con gain 0...

Ma va uguale in entrambi i modi...

Link to post
Share on other sites
abbio90

Che ulteriori prove potrei fare?

Passando ad ubiquiti risolverei?

Non capisco cosa possa essere...scansionando la zona non vedo nulla di che...sono tutti anziani qua intorno

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...