Jump to content
PLC Forum

HakaishinFoX

Ariston LI640A Non parte piu

Recommended Posts

HakaishinFoX

Buonasera a tutti...vi scrivo per la prima volta e porto un problema del quale non vengo a capo.... Ho una Ariston LI 640 A come da titolo e da ieri non parte più, quando inserisco il programma del lavaggio e chiudo sento che parte ma fa un rumore strano e da li come dovrebbe partire il lavaggio comincia a lampeggiare il 3 led ( da sx a dx e quello dell'ammollo) non dandomi altre possibilità se non spegnere ,attendere un minuto ,riprovare e ricevere lo stesso errore..... sapete cosa fare? 😅 grazie in anticipo davvero

Link to post
Share on other sites

Stefano Dalmo

Controlla se arriva tensione  al motorino di scarico  , negli istanti che precedono l'errore  .visto che è la prima fase che dovrebbe fare dopo l'avvio .

Edited by Stefano Dalmo
Link to post
Share on other sites
HakaishinFoX

Ciao intanto grazie mille per la risposta così rapida, purtroppo non ho idea di come fare poiché è anche incassonata con la cucina e dovrei smontare mezzo mobile ed in più sono affitto era tutto arredato gia... ho letto in giro se le fonti sono attendibili che e la sonda NTC (che ancora non ho capito cosa sia) eventualmente potresti guidarmi.tu?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...