Jump to content
PLC Forum


no acqua calda in cucina


s22
 Share

Recommended Posts

salve ragazzi vi illustro il mio problema al quanto strano , casa a 2 piani , ho il lavello cucina piu lontano dalla caldaia rispetto agli altri ma non a quelli del piano superiore , l atro giorno il flusso dell acqua calda era diminuito per via del tubo intasato in qualche curva e non partiva la caldaia , lo pulito in maniera fai da te e adesso il flusso e buono non come quello dell acqua fredda ma e buono la caldaia a ripreso a partire normalmente pero a distanza di 3 giorni il flusso e sempre buono ma la caldaia non si accende e niente acqua calda , questo succede solo in cucina .Considerando che il tubo e diretto al miscelatore non riesco a capire perche non arriva l acqua calda , dipenderà dalla caldaia intasata ??

 

grazie mille 

Link to comment
Share on other sites


Stefano Dalmo

Argo vecchio modello  non è completo , ci vuole il modello preciso  ,per vedere un esploso  o di cosa si parla .

 Comunque controlla  il gruppo acqua ,  l'eventuale membrana se aziona il micro interruttore  posto  alla sua estremità , in caso non lo faccia  , va aperto il gruppo e sostituita la membrana , o il flussostato  se chiude i contatti .

Al limite posta qualche foto  dell'interno .

Edited by Stefano Dalmo
Link to comment
Share on other sites

aggiornamento , adesso non arriva piu in nessun rubinetto l acqua calda 

 

ARGO 8/20  8/24

 

sostituita membrana valvola a 3 vie era spappolata , pero adesso la caldaia non da piu segni di vita si accende la spia verde sento la pompa girare ma quando apro acqua calda e termosifoni non si accende piu  , ho anche spurgato tutto , ha provato a partire 2-3 volte ma poi niente piu , non vorrei che si sia bruciato qualche cosa nella scheda con qualche schizzo d acqua .

Qualche consiglio ?

Link to comment
Share on other sites

Stefano Dalmo

Quando apri la calda  , prima si deve azionare il micro   sulla membrana  , in foto punto 19.

Poi una volta partita la pompa si deve chiudere il micro a  punto 20 .

  Si aziona o no  questo ultimo .?

 Lo stesso al punto 20  deve azionarsi  dopo aver avviato il riscaldamento .  Mentre quello al punto 19 resta fermo  .

Screenshot_20201106-230856_Samsung Experience Home.jpg

Link to comment
Share on other sites

aggiornamento , adesso non arriva piu in nessun rubinetto l acqua calda 

 

ARGO 8/20  8/24

 

sostituita membrana valvola a 3 vie era spappolata , pero adesso la caldaia non da piu segni di vita si accende la spia verde sento la pompa girare ma quando apro acqua calda e termosifoni non si accende piu  , ho anche spurgato tutto , ha provato a partire 2-3 volte ma poi niente piu , non vorrei che si sia bruciato qualche cosa nella scheda con qualche schizzo d acqua .

Qualche consiglio ?

 

adesso si la membrana funziona , nel frattempo ho fatto venire un tecnico esperto in elettronica e purtroppo c e un problema sulla scheda probabilmente e entrata qualche goccia d'acqua e , la pompa rimane sempre azionata non si stacca piu e non da segni di vita cioe non si accende la fiamma 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...