Jump to content
PLC Forum


Tristar21

Catena luci Natalizie led debolmente accese dopo spegnimento

Recommended Posts

Tristar21

Ciao!

Ho installato sul balcone una catena di luminarie led, prendendo in prestito tramite una prolunga, l'alimentazione da una predisposizione di una lampada esterna, con annesso interruttore unipolare.

Ho notato che una volta spento l'interruttore, alcuni led rimangono debolmente accesi. Se interrompo il circuito tra interruttore e luci, il problema scompare, quindi ciò ha fatto pensare che l'interruttore anche quando aperto, fa passare una debole corrente, così l'ho aperto e ho notato che il cercafase s'illumina nel morsetto in cui è collegata la fase che va alla lampada, mentre il morsetto nel quale arriva la fase principale rimane spento. Può essere che sia interrotto al neutro invece che la fase? Allego foto. 
Per evitare di sostituirlo con un bipolare, c'è qualcosa che posso fare per ovviare il problema? Magari interporre qualcosa tra interruttore e luci? 

 

IMG_8902.jpg

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...