Jump to content
PLC Forum


Modem Router Home&Life HUB Sercomm WD300: connessione instabile


robertosalemi
 Share

Recommended Posts

robertosalemi

Salve a tutti!
A casa di mio padre (da diversi mesi) è stata attivato un abbonamento con Wind per la fibra ottica.

Un operatore è venuto, con installato il seguente modem:
Home&Life HUB Sercomm France WD300
tutto ha funzionato quasi regolarmente.

Capita spesso che la connessione cade rendendo impossibile l'utilizzo della stessa.

Chiamiamo il call center:
1) è l'impianto domestico da rivedere perchè obsoleto
2) dipende dalla Telecom, l'infrastruttura è loro e dobbiamo chiedere a loro di intervenire
3) dai nostri controlli è tutto ok, non possiamo fare nulla
Ogni volta una risposta diverse.

Ovviamente l'idea principale è quella di cambiare operatore, ma se volessi risolvere il problema cosa potrei fare/testare?
A casa non ho altri modem router compatibile con la fibra... per verificare se il problema è del router o legato ad altro...

Grazie.

Link to comment
Share on other sites


Domenico Maschio

Ciao , la connessione cade perchè si interrompe il modem ? si spegne o inizia a lampeggiare qualche led sul modem? 

1) l'impianto domestico non centra nulla col il collegamento fibra esterno fino al modem. Potresti fare la prova di staccare tutto l'interno e collegare solo un Pc al modem .

2) anche se in quei pochi casi che l'infrastruttura è TIm sono loro ( WIND ) che devono aprire il guasto a TIm e chi interviene è una ditta dell'operatore .

3) dai controlli che si possono fare ci si rende conto del problema e fare una diagnosi appropriata .

saluti

Link to comment
Share on other sites

robertosalemi
5 ore fa, Domenico Maschio ha scritto:

Ciao , la connessione cade perchè si interrompe il modem ? si spegne o inizia a lampeggiare qualche led sul modem? 

1) l'impianto domestico non centra nulla col il collegamento fibra esterno fino al modem. Potresti fare la prova di staccare tutto l'interno e collegare solo un Pc al modem .

2) anche se in quei pochi casi che l'infrastruttura è TIm sono loro ( WIND ) che devono aprire il guasto a TIm e chi interviene è una ditta dell'operatore .

3) dai controlli che si possono fare ci si rende conto del problema e fare una diagnosi appropriata .

saluti

 

Inizia a lampeggiare il LED della connessione e dopo qualche secondo si ripristina, a volte è necessario riavviare il modem.

Link to comment
Share on other sites

Domenico Maschio

Potrebbe anche essere il modem guasto ,ma molto più probabile un guasto della linea esterna . Devi necessariamente aprire un reclamo possibilmente scritto all'operatore ed attendere l'arrivo del tecnico .

Ciao

Link to comment
Share on other sites

robertosalemi
22 ore fa, Domenico Maschio ha scritto:

Potrebbe anche essere il modem guasto ,ma molto più probabile un guasto della linea esterna . Devi necessariamente aprire un reclamo possibilmente scritto all'operatore ed attendere l'arrivo del tecnico .

Ciao

 

Li ho contattati ieri, attendo risposta.... 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...