Jump to content
PLC Forum


Canalizzato Mitsubishi PEAD 100, funzionamento a singhiozzo


dariorossi15
 Share

Recommended Posts

dariorossi15

dal punto di vista del tecnico, la macchina va, così dice, e adduce il problema ad una cattiva progettazione.

L'installatore dice che si è attenuto a quanto progettato dal rivenditore mistubishi e tecnosystemi.

In sostanza, l'impressione è che gli attori facciano del proprio meglio, ma non risolvano il problema.

 

 

Link to comment
Share on other sites


dariorossi15

dal punto di vista del tecnico, la macchina va, così dice, e adduce il problema ad una cattiva progettazione.

L'installatore dice che si è attenuto a quanto progettato dal rivenditore mistubishi e tecnosystemi.

In sostanza, l'impressione è che gli attori facciano del proprio meglio, ma non risolvano il problema.

 

Allegato la planimetria con lo schema di installazione, da pc va

schema_clima.png

Link to comment
Share on other sites

l'u.i. sembra appiccicata al muro, quanto spazio c'è?

 

53 minuti fa, dariorossi15 ha scritto:

dal punto di vista del tecnico, la macchina va, così dice, e adduce il problema ad una cattiva progettazione.

L'installatore dice che si è attenuto a quanto progettato dal rivenditore mistubishi e tecnosystemi.

gli hai già pagati?

 

 

 

Edited by DavidOne71
Link to comment
Share on other sites

dariorossi15
53 minuti fa, DavidOne71 ha scritto:

la ripresa orizz nel controsoffitto sembra più piccola di quanto dici

Ciao David, 

Le quota della casa sono esatte, le griglie e lo schema li ho dignati io, le dimensioni sono quelle  che ho scritto nel post

 

Link to comment
Share on other sites

Xxxxbazookaxxxx
Il 23/7/2021 alle 21:59 , dariorossi15 ha scritto:

L'impianto quando raffresca va a singhiozzo (mediamente 15 minuti on, 4 minuti off)

Il Bypass è chiuso?

Il 23/7/2021 alle 21:59 , dariorossi15 ha scritto:

sono già usciti tecnici Mits e hanno rilevato che la macchina esterna va in blocco perchè la temperature della batteria interna scende sotto i 3 gradi e quindi la macchina si blocca temporaneamente per far tornare in temperatura la batteria stessa

Chiama ME al numero verde e fatti mandare dei VERI tecnici su canalizzato,constatare che si ghiaccia l’evaporatore e non fare niente per capire il perché,vedere che il Bypass sia chiuso e non verificare se prima avvengono tutte le fasi di protezione sull’unità esterna (regolazione regime compressore e apertura eev) per evitarlo ha poco di tecnico,ergo non ne capiscono un emerito ca**o. 
 

 

Il 23/7/2021 alle 21:59 , dariorossi15 ha scritto:

non riesco mai a raffrescare la casa in maniera adeguata e mettendo la mano di fronte allo bocchette non noto grande differenza di aria (qualcosa si, ma non in maniera evidente fra ventilazione a 1 o a 4, nemmeno se imposto la modalità POWER).

I veri tecnici ME aumenteranno la pressione statica invece di stare li a guardarsela. 
 

 

Il 23/7/2021 alle 21:59 , dariorossi15 ha scritto:

la temperatura ambientale rilevata dall'unità di comando centrale (quella su cui per intenderci imposto la modalità e la temperatura) è sempre 3 o 4 gradi inferiore alla temperatura ambiente misurata con altri sistemi (ad esempio il termostato tecnoosystemi) nella medesima zona, quindi mi chiedo: la sonda di temperatura dov'e'? possibile che rilevi una temperatura cos' differente da quella misurata da altri sistemi?

I veri tecnici ME controlleranno se la lettura ambiente avviene su termistore UI o su comando a parete o entrambi e imposteranno la selezione più adatta al tipo di installazione o da richiesta del cliente. 
Ho letto da qualche parte che avete tolto il convogliatore di aspirazione orizzontale/verticale,riposizionatelo,senzaquello i ventilatori tangenziali hanno troppa superficie di aspirazione con conseguente cavitazione e quindi ancor meno spinta,naturalmente un vero tecnico ME lo saprebbe. 
 

Link to comment
Share on other sites

dariorossi15
2 ore fa, DavidOne71 ha scritto:

la ripresa orizz nel controsoffitto sembra più piccola 

30 minuti fa, Xxxxbazookaxxxx ha scritto:

Il Bypass è chiuso?

Chiama ME al numero verde e fatti mandare dei VERI tecnici su canalizzato,constatare che si ghiaccia l’evaporatore e non fare niente per capire il perché,vedere che il Bypass sia chiuso e non verificare se prima avvengono tutte le fasi di protezione sull’unità esterna (regolazione regime compressore e apertura eev) per evitarlo ha poco di tecnico,ergo non ne capiscono un emerito ca**o. 
 

 

I veri tecnici ME aumenteranno la pressione statica invece di stare li a guardarsela. 
 

 

I veri tecnici ME controlleranno se la lettura ambiente avviene su termistore UI o su comando a parete o entrambi e imposteranno la selezione più adatta al tipo di installazione o da richiesta del cliente. 
Ho letto da qualche parte che avete tolto il convogliatore di aspirazione orizzontale/verticale,riposizionatelo,senzaquello i ventilatori tangenziali hanno troppa superficie di aspirazione con conseguente cavitazione e quindi ancor meno spinta,naturalmente un vero tecnico ME lo saprebbe. 
 

 

Chi sono i ME? 

 

Link to comment
Share on other sites

dariorossi15
3 ore fa, DavidOne71 ha scritto:

l'u.i. sembra appiccicata al muro, quanto spazio c'è?

 

gli hai già pagati?

 

 

 

Occhio e cro e 25 cm a dx, qualcosa di più a sx. 

Ciao, Dario

Link to comment
Share on other sites

dariorossi15
15 minuti fa, Xxxxbazookaxxxx ha scritto:

Mitsubishi Electric

Senza fare nomi, l'assistenza tecnica intervenuta è certificata da ME, se hai un centro qualificato da segnalarmi a Milano li contatto volentieri

Link to comment
Share on other sites

Alessio Menditto

Per me i bocchettoni di uscita dovevano stare nel punto più lontano delle stanze, e i ritorni dovevano essere dove adesso sono le mandate, certo così come hanno fatto hanno risparmiato un sacco di condotti ma non mi sembra possa funzionare bene un impianto fatto così, al netto delle considerazioni di Mauro.

Link to comment
Share on other sites

dariorossi15
1 ora fa, Alessio Menditto ha scritto:

Per me i bocchettoni di uscita dovevano stare nel punto più lontano delle stanze, e i ritorni dovevano essere dove adesso sono le mandate, certo così come hanno fatto hanno risparmiato un sacco di condotti ma non mi sembra possa funzionare bene un impianto fatto così, al netto delle considerazioni di Mauro.

Ciao, le mandate sono state scelte anche in funzione del comfort nelle camere, sono state messe in modo da non sparare direttamente addosso agli occupanti. 

In ogni caso oggi che sono a casa ho attaccato il tutto e, confrontando la temp data dal comando e quella misurata a 1 mt di distanza da un altro termostato ambientale, ho visto che quello del comando da 5 gradi in meno dell'altro! 

Quindi questo spiega il fenomeno paranormal activity, semplicemente non so da dove il comando legga la temp, ma canna di brutto. 

Prob legge la temp dall'ui anziché dal comando, non saprei come cambiare questa impostazione ma è chiaro che uno dei problemi stia qui! 

Link to comment
Share on other sites

Alessio Menditto
Il 7/8/2021 alle 07:20 , Alessio Menditto ha scritto:

ci deve essere UN termostato che la spegne.

Forse è lui che è in una posizione sbagliata, in altre parole dando per corretto presa e ripresa di aria, provare a concentrarsi sul controllo di temperatura.

Dov’è questo termostato?

Ce n’è più di uno?

Come funziona la regolazione di temperatura?

 

Link to comment
Share on other sites

16 minuti fa, dariorossi15 ha scritto:

Prob legge la temp dall'ui anziché dal comando, non saprei come cambiare questa impostazione ma è chiaro che uno dei problemi stia qui! 

imposti il setpoint il piu basso possibile e il cdz dovrebbe andare al 100%

Link to comment
Share on other sites

dariorossi15
1 ora fa, DavidOne71 ha scritto:

e dietro?

Ciao davide,

dietro c'e' spazio in abbondanza (almeno un metro e mezzo), al netto della piccola sovrapposizione con la colonna che vedi nella planimetria (ma li la sovrapposizione è di una 20ina di cm).

Carico qualche altra foto così ti rendi conto meglio.

delta_controllo_termostato.jpg

mandata_ripresa_sala.jpg

ripresa_corridoio_2.jpg

Link to comment
Share on other sites

dariorossi15
17 minuti fa, Alessio Menditto ha scritto:

 

Ciao Alessio,

ho un controllo di setpoint temperatura che è quello che vedi in foto qui sopra, a valle il sistema a zone tecnosystemi che è staccato al momento, quindi serrande aperte e nessuna connessione con la macchina, che di fatto al momento funziona come se tecno non ci fosse proprio.

Link to comment
Share on other sites

dariorossi15
5 minuti fa, DavidOne71 ha scritto:

imposti il setpoint il piu basso possibile e il cdz dovrebbe andare al 100%

se guardi le foto che ho postato vedrai che il setpoint è a 19, il livello piu basso.

Per non mandarvi fuori strada, ricordo che la macchina si spegne per la temperatura batteria che va a zero, non perchè la macchina crede di aver raggiunto la temperatura desiderata. L'errata misura della temperatura sul controllo può certamente incidere, forse così come viene presa male questa, viene presa male anche la tbatt famosa che va a zero.,.. 

Link to comment
Share on other sites

Alessio Menditto
6 minuti fa, dariorossi15 ha scritto:

 

Per non mandarvi fuori strada, ricordo che la macchina si spegne per la temperatura batteria che va a zero, non perchè la macchina crede di aver raggiunto la temperatura desiderata.

Si sì questo è ben chiaro, già da subito ho detto (ma non perché sono particolarmente intelligente) che non c’è scambio, e nel mio piccolo ripeto che dal disegno, mandata e ripresa mi sembrano troppo vicini, come fa l’aria ad arrivare in tutte le zone della stanza?

Capisco che avete pensato così per non dare fastidio a chi ci abita, ma non cambia la situazione, cortocircuito è quando aria esce ed è (quasi ) subito riaspirata.

Emblematica la foto della sala...mandata e ripresa affiancate...ma che senso ha?

Link to comment
Share on other sites

10 minuti fa, dariorossi15 ha scritto:

ricordo che la macchina si spegne per la temperatura batteria che va a zero, non perchè la macchina crede di aver raggiunto la temperatura desiderata

io non avevo dubbi mi sono fidato di quello che hanno detto i tecnici

 

nei prossimi giorni aumenteranno di parecchio le temperature cosi ci si può togliere qualsiasi dubbio

 

non riesci a misurare la temp del tubo aspirante sull'u.e.?

Link to comment
Share on other sites

dariorossi15
6 minuti fa, Alessio Menditto ha scritto:

Si sì questo è ben chiaro, già da subito ho detto (ma non perché sono particolarmente intelligente) che non c’è scambio, e nel mio piccolo ripeto che dal disegno, mandata e ripresa mi sembrano troppo vicini, come fa l’aria ad arrivare in tutte le zone della stanza?

Capisco che avete pensato così per non dare fastidio a chi ci abita, ma non cambia la situazione, cortocircuito è quando aria esce ed è (quasi ) subito riaspirata.

Emblematica la foto della sala...mandata e ripresa affiancate...ma che senso ha?

in sala mandata e ripresa distano almeno 4 metri....

Link to comment
Share on other sites

dariorossi15
6 minuti fa, DavidOne71 ha scritto:

io non avevo dubbi mi sono fidato di quello che hanno detto i tecnici

 

nei prossimi giorni aumenteranno di parecchio le temperature cosi ci si può togliere qualsiasi dubbio

 

non riesci a misurare la temp del tubo aspirante sull'u.e.?

Non credo di essere in grado Davide....

2 minuti fa, dariorossi15 ha scritto:

in sala mandata e ripresa distano almeno 4 metri....

ps in sala ci sono due mandate, e una ripresa, le mandate distano dalle ripresa entrambe 4 metri minimo

Link to comment
Share on other sites

dariorossi15
11 minuti fa, DavidOne71 ha scritto:

perchè non hai un termometro adatto?

Io sono il proprietario di casa Davide 😉

 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share


×
×
  • Create New...