Jump to content
PLC Forum


monesi roberto

Immergas E10

Recommended Posts

monesi roberto

Buon giorno, ho una caldaia immergas eolo ed ultimamente mi da anomalia E10, mancaza di pressione nel circuito. Ho inserito acqua nel circuito fino a raggiungere una pressione a 1,8 ma il risultato non è cambiato a volte mi da la medesima anomalia E10. Mi potete dare un suggerimento? Grazie.

Edited by Alessio Menditto
Modificato titolo
Link to comment
Share on other sites


Alessio Menditto

Roberto permettimi una curiosità, perché avevi titolato la discussione “scuola media superiore” ?

Link to comment
Share on other sites

Stefano Dalmo

Modello della caldaia ?

Controlla che il pressostato non sia ostruito da residui .

Link to comment
Share on other sites

monesi roberto

Buon giorno , prima di tutto volevo scusarmi per l errata discussione  titolata " scuola media superione" , ma ho fatto le cose un po frettolosamente senza seguire le linee guida . Il problema era proprio in pressostato che non funzionava a dovere, grazie mille per il consiglio anche se in ritardo.

Link to comment
Share on other sites

Stefano Dalmo

Grazie a te per l'aggiornamento sulla risoluzione del problema .

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...