Jump to content
PLC Forum


perdita nuovo impianto climatizzazione casa


Antonio72_
 Share

Recommended Posts

buongiorno,

vi scrivo per chiedere dei consigli.

ho affidato l'installazione di 4 split ad una ditta specializzata che ha fatto un nuovo impianto con canalette esterne.

hanno messo sotto pressione l'impianto a 41 bar e dopo una settimana la pressione era scesa a 34.

hanno controllato tutti gli attacchi con lo spray ma non hanno evidenziato perdite. Hanno inoltre detto che i tubi erano nuovi senza saldature e quindi se vi è una perdita deve essere per forza agli estremi degli attacchi.

hanno rimesso l'impianto sotto pressione a 47 bar questa volta per essere certi della perdita, ( visto che l'impianto e' grande) e dopo 24 ore la pressione e' scesa a 43 bar.

ritengo che la perdita ci sia giusto?

cosa mi devo aspettare adesso che faccia l'installatore?

avete dei consigli da darmi?

grazie in anticipo

Link to comment
Share on other sites


Il 16/11/2021 alle 15:41 , Antonio72_ ha scritto:

cosa mi devo aspettare adesso che faccia l'installatore?

Deve andare per esclusione, cioè prova 3 linee mettendole in pressione a 40 bar ( è inutile mettere più di 40 )lasciandone una libera, se siete fortunati e non perde, la linea libera è quella che perde, altrimenti mette in pressione anche quella, e ne lascia libera un'altra, finchè trova la linea che perde, dopodichè, una volta trovata, deve mettere in pressione solo la lina interessata senza lo split, se perde ancora sono i tubi porosi (non sarebbe la prima volta) se non perde è lo split che ha la batteria che perde ( e anche qui non sarebbe la prima volta)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...