Jump to content
PLC Forum


Problema acs con vaillant vmw


Marcoso
 Share

Recommended Posts

Buongiorno a tutti,

ho un problema con la mia caldaia

 

vaillant vmw it 346/5-5 h r4

 

In inverno con l'impianto radiante accesso la caldaia fa un operazione molto fastidiosa per chi sta facendo la doccia, fa ripartire il riscaldamento dopo pochi secondi da quando si è chiuso il rubinetto dell'acqua calda, di conseguenza l'acqua dentro la caldaia passa dai 50gradi  ai 30 dell'impianto radiante e quando si riapre il rubinetto la caldaia deve riportarsi in temperatura con conseguente 'getto' di acqua calda fredda calda.

 

In estate o quando l'impianto di riscaldamento è spento invece è tutto perfetto.

 

Ho smanettato con i parametri ma non ho trovato nulla che faccia chiaramente al mio caso

 

Vorrei soltanto che dopo una richiesta di acqua calda la caldaia restasse in standby per qualche minuto anche 10.

 

Già che ci sono vorrei anche togliermi qualche curiosità 

 

La modalità pompa  cosa fa?

D.019 Modo operativo della pompa a 2
velocità
Impostazione modo operativo pompa a 2 velocità
0: modo bruciatore livello 2, anticipo/ritardo pompa livello
1
1: modo riscaldamento e anticipo/ritardo pompa livello 1,
funzionamento con acqua calda livello 2
2: modo riscaldamento automatico, anticipo/ritardo
pompa livello 1, funzionamento con acqua calda livello 2
3: sempre velocità 2
4: modo riscaldamento automatico, anticipo/ritardo
pompa livello 1, funzionamento con acqua calda livello 1

 

Con impianto radiante il tipo di regolazione e meglio mettere?

D.017 Tipo di regolazione Tipo di regolazione:
0 = mandata, 1 = ritorno
Ritorno: funzione di rilevamento automatico della po-
tenza termica non attiva. Max. carico parziale riscalda-
mento, se D.000 su Auto.

 

 

Ringrazio tutti anticipatamente 

Link to comment
Share on other sites


TecnoWilly

Ciao Marcoso, premettendo che non sono un termotecnico, desideravo segnalarti che esiste il parametro "D.002 Max tempo blocco riscaldamento" che determina per quanto tempo dopo lo spegnimento del bruciatore, lo stesso non possa riaccendersi per necessità di riscaldamento.

 

Il mio era impostato a 2 min. e penso mi desse un inconveniente in merito al riscaldamento, da quando l'ho messo a 20 (valore di fabbrica) va tutto a meraviglia.

Spero ti possa servire.....

Edited by TecnoWilly
Link to comment
Share on other sites

Grazie per la risposta purtroppo però ho già il tempo impostato su 60 min 

Proverò comunque a mettere 20 e vedere se cambia qualche cosa

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...