Jump to content
PLC Forum


Miele G1173VI perde brillantante


puma87
 Share

Recommended Posts

Salve a tutti.

Come da titolo ho una miele di quasi 14 anni (ma ha superato le 10.000 ore di lavoro) che perde brillantante.

Credo proprio che non sia colpa della guarnizione circolare che chiude l'apposito sportellino perché è in buono stato e, soprattutto, ho visto che la perdita viene dal foro di uscita dal quale solitamente il prodotto viene erogato.

Visto il costo del ricambio e la difficoltà di reperire alcuni prodotti questo periodo (a causa della pandemia e della crisi dei chip etc) mi chiedevo se la sostituzione completa del dispositivo sia l'unica opzione o se, secondo la vostra esperienza, potrebbe essere possibile tentare di smontarlo per cambiare qualcosina, ad esempio un o-ring o una valvola.

Aspetto un vostro parere prima di smontarlo perché ho poco tempo a disposizione e preferirei prima di tutto iniziare ad informarmi.

Al momento sto andando avanti con le tabs Svelto e cerco per quanto possibile di fare a meno del brillantante, anche perché a casua della perdita, seppur minima, il serbatoio si esaurisce in fretta e la macchina si riempie di schiuma ad ogni lavaggio.

Grazie mille in anticipo per l'eventuale contributo

Edited by puma87
Link to comment
Share on other sites


Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...