Jump to content
PLC Forum


Lavastoviglie che dopo segnale allarme viene spenta, ma continua a funzionare


laura66
 Share

Recommended Posts

laura66

Buongiorno a voi,

ieri sera la mia lavastoviglie electrolux ESL 664 dopo un pò che avevo messo in funzione il lavaggio (1h credo) ha emesso 2 segnali acustici ripetuti che dovrebbero secondo le istruzioni essere accompagnate dalla spia di asciugatura. Questo dovrebbe indicare che il sifone è occluso.

La apro per controllare, sembra tutto a posto, ma oltre alla spia menzionata è accesa anche quella di fine lavaggio.

Richiudo, ma dopo poco riprendono i segnali. Decido di spegnerla e con mio grande stupore continuo a sentire il motore che lavora. L'unico modo per fermarla è stato di staccare la spina. 

Link to comment
Share on other sites


Stefano Dalmo

Guarda sotto la lavastoviglie , sarà intervenuto il sistema antiallagamento.

Link to comment
Share on other sites

laura66
17 ore fa, Stefano Dalmo ha scritto:

Guarda sotto la lavastoviglie , sarà intervenuto il sistema antiallagamento.

ok grazie, ma cosa dovrei riscontrare esattamente?

Link to comment
Share on other sites

Stefano Dalmo

La parola antiallagamento non ti dice niente !

Dovresti trovare acqua  , se ci fosse , togli tensione e l'asciughi per bene , magari utilizzando una spugnetta , poi asciughi meglio con un asciugacapelli ..

Dopo di che rimetti in moto e guardi sotto dal primo istante per vedere da dove scende acqua , altrimenti il problema si ripete , poi  vista da dove perde  , fermi la macchina ,  e fai la riparazione.

Link to comment
Share on other sites

laura66
21 ore fa, Stefano Dalmo ha scritto:

Dovresti trovare acqua 

tutto asciutto, niente acqua!

Link to comment
Share on other sites

Scusa se chiedo, ma siccome mi sembra strano che l'antiallagamento scatti da sé, hai la certezza che nel fondo della macchina (non sul pavimento della cucina, ma nel "doppio fondo" dove ci sono tutti i componenti) non ci sia acqua? Perché di solito, o c'è acqua che fa scattare il dispositivo oppure è il microinterruttore che ha qualcosa che non va… Dovresti aprire la lavastoviglie e controllare

Link to comment
Share on other sites

laura66
19 minuti fa, UABC80 ha scritto:

Scusa se chiedo, ma siccome mi sembra strano che l'antiallagamento scatti da sé, hai la certezza che nel fondo della macchina (non sul pavimento della cucina, ma nel "doppio fondo" dove ci sono tutti i componenti) non ci sia acqua? Perché di solito, o c'è acqua che fa scattare il dispositivo oppure è il microinterruttore che ha qualcosa che non va… Dovresti aprire la lavastoviglie e controllare

quindi essendo ad incasso, la dovrei tirare fuori e guardare da dietro?

Link to comment
Share on other sites

Su molte lavastoviglie c'è un pannellino davanti tra la porta e lo zoccolo del mobile e quindi si potrebbe provare a vedere da lì; però per arrivarci c'è sempre qualcosina da smontare. Per come sono fatto io la tirerei fuori dall'incasso per avere più margine di manovra e così è anche più facile asciugare e guardare da dove perde

 

Se i mulinelli sono di plastica controlla che non si siano aperti a metà, perché questo può causare il difetto; però prima bisogna sempre asciugare e quindi aprire, non ci si scappa

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...