Jump to content
PLC Forum


Motore ventilatore trifase


Recommended Posts

Buonasera, 

Devo ricollegare (e vedere se ancora funziona) un ventilatore in un capannone adibito a officina. Aprendo la morsettiera ho trovato i classici morsetti che si trovano sui motori elettrici, pertanto U1, V1, W1, U2, V2, W2. 

Il pensavo di collegare le 3 fasi su U1 V1 W1 e ponticellare i morsetti U2 V2 W2. Avviamento a stella giusto?

Inoltre .. come mi consigliereste di comandarlo?

Grazie a tutti!

Link to comment
Share on other sites


ilsolitario

Non c'è una targhetta con i dati del motore per capire almeno di che potenza stiamo parlando?  Direi almeno un contattore con termica  

Link to comment
Share on other sites

ROBY 73

Ciao andyp,

1 ora fa, andyp ha scritto:

Il pensavo di collegare le 3 fasi su U1 V1 W1 e ponticellare i morsetti U2 V2 W2. Avviamento a stella giusto?

Se non sai nulla o poco del motore, prima ti conviene controllare le impedenze con il tester, se per lo meno i valori dei tre avvolgimenti sono pressoché identici, inoltre già che ci sei controlla anche che non disperda verso massa, tanto per scongiurare eventuali danni al resto dell'impianto.

 

2 ore fa, andyp ha scritto:

Il pensavo di collegare le 3 fasi su U1 V1 W1 e ponticellare i morsetti U2 V2 W2. Avviamento a stella giusto?

Sì, in teoria sì, casomai posta una foto della morsettiera che vediamo com'è messa

 

2 ore fa, andyp ha scritto:

Inoltre .. come mi consigliereste di comandarlo?

Dipende dalle tue esigenze, se vuoi averlo solo acceso o spento usa un contattore, una termica, un pulsante di Start ed uno di Stop, (tanto per farla un po' breve).

 

Mentre se vuoi avere una variazione di velocità, puoi comandarlo tramite inverter

Link to comment
Share on other sites

7 ore fa, ilsolitario ha scritto:

Non c'è una targhetta con i dati del motore per capire almeno di che potenza stiamo parlando? 

Si , la targa riporta 760w e v 400

 

5 ore fa, ROBY 73 ha scritto:

Sì, in teoria sì, casomai posta una foto della morsettiera che vediamo com'è messa

Guarda la morsettiera in realtà sono 6 "mammut" bianchi a cui sono collegati in uscita verso il motore altrettanti fili colorati, mentre in entrata sono da collegare i fili che ci ho portato io dall impianto, per intenderci.

Ok grazie oggi controllo gli avvolgimenti ed eventuali dispersioni con il tester!

 

 

Link to comment
Share on other sites

Allora ho fatto le misure...

Tra i morsetti V2-V1 mi segna 22ohm e uguale valore tra U1-U2 e tra W1-W2.

Nessuna resistenza o continuità verso terra. Presumo il motore non abbia problemi, giusto??

 

 

 

 

Link to comment
Share on other sites

ROBY 73
2 ore fa, andyp ha scritto:

............Presumo il motore non abbia problemi, giusto??

Sì esatto.

 

14 ore fa, andyp ha scritto:

Si , la targa riporta 760w e v 400

Sarebbe stato meglio vedere la targhetta intera tramite una foto, comunque quasi certamente lo puoi collegare a stella e cioè come hai descritto ieri:

22 ore fa, andyp ha scritto:

Il pensavo di collegare le 3 fasi su U1 V1 W1 e ponticellare i morsetti U2 V2 W2.

 

Facci sapere se gira bene

Link to comment
Share on other sites

Posted (edited)
8 minuti fa, ROBY 73 ha scritto:

Sarebbe stato meglio vedere la targhetta intera tramite una foto,

Guarda, in realtà la targa è piuttosto scarna rispetto alle targhe degli altri motori, non ci sono ad esempio simboli del triangolo o della stella ma solo tensione, potenza, ampere e cos fi (0,74)...e comunque è piuttosto vecchiotto.

Vabbe io ci provo, con termico e pulsante start e stop, se esplode...pace!

Grazie1000!

 

 

 

Edited by andyp
Link to comment
Share on other sites

Ultimissima domanda giuro....

Ma se con tensione a 400v,  potenza a 760w e cos fi 0,74,  il buon ettore gallina (l app di playstore) mi da un valore di intensità di corrente di 1,48A... perche sulla targa trovo riportato 2,3A?

Link to comment
Share on other sites

ROBY 73
47 minuti fa, andyp ha scritto:

Ma se con tensione a 400v,  potenza a 760w e cos fi 0,74,  il buon ettore gallina (l app di playstore) mi da un valore di intensità di corrente di 1,48A... perche sulla targa trovo riportato 2,3A?

Si parla sempre di valori nominali, che poi che rendimento hai inserito nell'applicazione per decretare tali valori?

Magari quando lo farai girare con la ventola attaccata, se misuri con una pinza amperometrica o inserisci un tester in serie ad ogni avvolgimento / fase, troverai un altro valore diverso ancora e probabilmente anche leggermente diversi l'uno dall'altro.

 

1 ora fa, andyp ha scritto:

Vabbe io ci provo, con termico e pulsante start e stop,

Se vuoi in rete trovi gli schemi se ti possono servire, poi se già sai come fare, tanto meglio

 

57 minuti fa, andyp ha scritto:

Ultimissima domanda giuro....

Ah per me puoi farne anche altre mille, poi è solo da vedere se trovi chi ti risponde 😁

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...