Jump to content
PLC Forum


dilatazione termosifoni


pepe72
 Share

Recommended Posts

Buongiorno, sono nuovo e non tecnico, ho ristrutturato casa da tre anni ed ho fatto installare un impianto di riscaldamento composto da un stufa a condensahttps://temp-mail.org/it/zione ed un idropellet nordica extraflame idro80. Questo quanto mi succede, dopo poco tempo dall'accensione dell'impianto sono iniziati a dilatarsi i termosifoni in acciaio Irsap tesi 4 con conseguente perdita d'acqua dagli elementi. Prima uno poi un altro, alla fine tutti dilatati fra tutti gli elementi tranne i termoarredi nei bagni. sostituiti, acceso e stessa storia, sostituiti tutti di nuovo e stessa cosa dopo una settimana di utilizzo. Adesso, passati tre inverni ho messo dei fondital in alluminio, questi non si dilatano ma ogni 3/4 accensioni mi salta una guarnizione dai tappi del radiatore. Nessuno dei tecnici che hanno fatto l'impianto o che ho consultato riesce a spiegare, la frase di tutti è mai vista una cosa del genere

 

IMG_20211121_111902.jpg

IMG_20211121_123901.jpg

688550289_IMG_20230118_1235311.jpg

IMG_20230118_121856.jpg

IMG_20230118_121840.jpg

IMG_20230118_121847.jpg

IMG_20230118_121853.jpg

Link to comment
Share on other sites


l'unica cosa a cui uno può pensare è una pressione troppo alta, ma sembra strano, anche la temperatura non dovrebbe essere.. anche perchè sono cose che avrebbe potuto verificare chiunque.

 

ci sono termostati e valvola di sicurezza?

a che valori lavora?

Link to comment
Share on other sites

provo a darti indicazioni.. adesso che sto usando solo il camino, controllo la pressione tramite un manometro (in foto) che lavora a 1.5 bar, salvo andare a 1.7 circa quando lavora a basse potenze ovvero a  1-2  su 5, inoltre i bar corrispondono a quelli indicati nel telecomando del camino. la temperatura è impostata a 65 ma non la raggiunge mai, alla massima potenza (5) raggiunge i 63° e si assesta li, se calo la potenza a 1 si mette sui 58°. Quando accendevo la caldaia a condensazione i bar erano a freddo 1.2 e quando lavorava al massimo per raggiungere la temperatura, arrivava a 2.3. Non so, la caldaia è una ariston Net ONE ed il camino un extraflame Confort 80l.. credo abbiano le loro sicurezze... mah nessuno lo spiega, tutti alla fine dicevano che dipendeva dai termosifoni, ma dopo averli cambiati tutti per tre volte, qualche dubbi è venuto, ma nessuna spiegazione e soluzione.

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...