Jump to content
PLC Forum


Riparazione moletta


rubio2002it
 Share

Recommended Posts

rubio2002it

Ciao, stamane nel bel mezzo di una pulizia con il flessibile, mi si è fermata e non c’è stato verso di farla ripartire. Incomincio a verificare il cavo e la continuità c’è, passo all’interruttore e trovo che un contatto è sempre chiuso, mentre apre fa il suo dovere. Non riesco a capire il motivo del guasto in quanto per me comunque doveva funzionare, lo smonto per vedere il modello e mi trovo lo schema che riporto giù in serie ad una fase trovo quel simbolo che normalmente indica un diac, mi potete dare qualche info e soprattutto lo scopo, sicuramente una protezione……….

 

IMG_0175.jpeg

Link to comment
Share on other sites


Ivan Botta

Rubio, ho provveduto a spostyare la discussione nel forum corretto.

Dovresti dirci marca e modello della moletta.

Link to comment
Share on other sites

rubio2002it
46 minuti fa, Ivan Botta ha scritto:

marca e modello della moletta.

Einhell TC-AG 125 850W

Edited by rubio2002it
Link to comment
Share on other sites

rubio2002it
2 ore fa, NovellinoXX ha scritto:

un soft-start.

Ciao è lo scopo quale sarebbe. Farla partire piano, tieni presente che sono 850 W ,normalmente credo sia controproducente

Edited by rubio2002it
Link to comment
Share on other sites

NovellinoXX
51 minuti fa, rubio2002it ha scritto:

tieni presente che sono 850 W

Appunto perchè e' una bella potenza; il soft-start limita la corrente di spunto ( i magnetotermici ringraziano)

di conseguenza e' limitata la coppia iniziale attenuando lo "strattone" all'avvio.

Perchè lo ritieni  controproducente?

Comunque e' una ipotesi per spiegare il simbolo del diac, sul web ci sono tanti interruttori a pulsante identici,

ma nessuno menziona il soft-start.

 

Edited by NovellinoXX
Link to comment
Share on other sites

rubio2002it
43 minuti fa, NovellinoXX ha scritto:

sul web ci sono tanti interruttori a pulsante identici,

ma nessuno menziona il soft-start.

Ciao si lì ho visto anch’io e non ho trovato neanche il simbolo del diac. Al momento ho fatto un ponticello cortocircuitando il diac senza notare differenza rispetto a prima, tieni presente che la sto usando in garage dove ho solo 1,5 kw di potenza installata

Edited by rubio2002it
Link to comment
Share on other sites

NovellinoXX
5 minuti fa, rubio2002it ha scritto:

fatto un ponticello cortocircuitando il diac senza notare differenza rispetto a prima

Guardato le spazzole?

Link to comment
Share on other sites

rubio2002it

Ciao, forse mi sono spiegato male, fatto il ponticello il flessibile è tornato a funzionare come prima. La differenza è intesa per il softstart

Link to comment
Share on other sites

NovellinoXX

OK. Se temi che il soft-start introduca un calo di potenza permanente, ti posso dire che in quei pochi che ho avuto modo di "sezionare"

c'e' un relè che dopo qualche secondo si chiude e scavalca il circuito elettronico che limita la potenza.

Anche nei normali trapani con il pulsante con la regolazione di velocità, quando spingi a fondo il pulsante, c'e' un contatto ausiliario

che si chiude escludendo totalmente la regolazione.

Comunque si nota se c'e' un soft-start o meno.

Se ponticellando quell'interruttore non hai notato differenze allo spunto vuol dire che non c'e'.

Edited by NovellinoXX
Link to comment
Share on other sites

rubio2002it
8 ore fa, NovellinoXX ha scritto:

Se ponticellando quell'interruttore non hai notato differenze allo spunto vuol dire che non c'e'.

Ciao, indubbiamente è una mia impressione 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...