Jump to content
PLC Forum


Frigo Samsung modello rt60kzrih no frost


nufiro1
 Share

Recommended Posts

Il frigo,  da qualche giorno usciva acqua dal led di illuminazione interna ho pensato allo scolo tappato ma non è quello, stasera ho notato che il compressore non parte perché evidentemente entra il termico! Quindi nonostante la scheda gli da l'impulso non va. Non ho visto condensatore quindi credo non lo ha! Gentilmente come sempre vi chiedo un aiuto grazie.

Link to comment
Share on other sites


Stefano Dalmo

Perché dici che interviene il termico ,?

lo senti clikare? 
hai misurato  tensione suo capi del motore .? Filo azzurro e nero?

Link to comment
Share on other sites

Ho pensato,  visto che il compressore era bollente. Domani mattina misuro la tensione sul motore e aggiorno la discussione.

 

Edited by Alessio Menditto
ELIMINATO QUOTE
Link to comment
Share on other sites

Sono andato a controllare, il compressore e partito e sta refrigerando, continua a gocciolare dal led interno.

Edited by Alessio Menditto
ELIMINATO QUOTE
Link to comment
Share on other sites

3 minuti fa, nufiro1 ha scritto:

Ho come l impressione che il tempo di fermo del compressore dura più del dovuto!

 

9 minuti fa, nufiro1 ha scritto:

Ho pensato,  visto che il compressore era bollente. Domani mattina misuro la tensione sul motore e aggiorno la discussione. Però non l ho sentito clikare

 

 

Link to comment
Share on other sites

Stefano Dalmo

 Spegnilo per 48 ore  e rimani le porte aperte. 
Magari  , inclinalo verso il posteriore  , mettendo qualcosa sotto i piedi anteriori .

dovrebbe riprendere il suo regolare funzionamento.

Edited by Stefano Dalmo
Link to comment
Share on other sites

I piedi l ho già inclinati verso il posteriore al massimo.

Quindi si potrebbe essere formato del ghiaccio nei passaggi dell' aria?

Edited by Alessio Menditto
ELIMINATO QUOTE
Link to comment
Share on other sites

Stefano Dalmo

Meglio chiarire , il frigo deve lavorare in piano . 

 Qualcosa sotto ai piedi solo durante lo scongelamento forzato . Per fare defluire l'eventuale acqua  che potrebbe rimanere nei condotti  . 

41 minuti fa, nufiro1 ha scritto:
41 minuti fa, nufiro1 ha scritto:

potrebbe essere formato del ghiaccio nei passaggi dell' aria?

 

 

Mi sembra ovvio

Edited by Stefano Dalmo
Link to comment
Share on other sites

8 ore fa, Stefano Dalmo ha scritto:

 

 

Buongiorno grazie mille eseguirò quanto suggerito.

Edited by nufiro1
Link to comment
Share on other sites

Grazie mille al tutti gli amici del forum in particolare al sig. Dalmo, problema risolto il frigo funziona perfettamente.

21 ore fa, Stefano Dalmo ha scritto:

 

 

Link to comment
Share on other sites

Stefano Dalmo

Grazie per l'aggiornamento 👍

Qui sul forum ci si dà del tu , siamo tutti amici .  Io sono Stefano .🤗

Link to comment
Share on other sites

1 ora fa, Stefano Dalmo ha scritto:

Grazie per l'aggiornamento 👍

Qui sul forum ci si dà del tu , siamo tutti amici .  Io sono Stefano .🤗

Ok Stefano e stato un piacere. Grazie mille 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...