Jump to content
PLC Forum


Frigorifero indesit che scoppietta


Dallas83
 Share

Recommended Posts

Buongiorno a tutti , ho un problema con il mio frigorifero indesit classe a+  che in fase di funzionamento ad ogni ciclo emette un rumore tipo uno scoppiettio . Sapete se è possibile eliminarlo e quali potrebbero essere le cause ? Grazie 

Link to comment
Share on other sites


non è facile, ogni ciclo intendi ad ogni partenza del compressore? oppure è un rumore che permane tutto il tempo del ciclo?

 

poi essendo all'interno si un corpo isolato non è facile da riconoscere nemmeno se metti una registrazione, figuriamoci senza.

 

se puoi registralo e mettilo qui

Link to comment
Share on other sites

Alessio Menditto

Se c’è una valvola sul circuito gas potrebbe essere quella.

Edited by Alessio Menditto
Link to comment
Share on other sites

Si sente ogni volta che che parte il compressore dopo qualche minuto di funzionamento  è un rumore che dura un paio di secondi . È un tac 

Link to comment
Share on other sites

Alessio Menditto
14 minuti fa, Dallas83 ha scritto:

è un rumore che dura un paio di secondi . È un tac 

Due secondi sono lunghi per un “tac”…non è un “tac” ma un “taaaaaaaaaaaaaaaaaaaaaaaaaaac”

Link to comment
Share on other sites

È un frigorifero indesit type df02 di circa 10 anni . Io L ho preso usato da poco tempo . È un problema solo di fastidio acustico oppure c’è un malfunzionamento?

Link to comment
Share on other sites

Alessio Menditto

Puoi confermare la durata del “tac”?

Come fa un tac a durare due secondi? 
Lo puoi spiegare per favore? 

Link to comment
Share on other sites

non riesci a registrarlo?

potrebbe essere qualsiasi cosa detta così, magari il compressore non ha più i supporti efficienti e alla partenza traballa un po'.. 

 

il frigo comunque raffredda bene?

 

 

Link to comment
Share on other sites

Non avviene in fase di partenza ma dopo circa 5 minuti è un solo tac che proviene da dietro ma è fastidioso . Il frigo sembra funzionare . Impostato al minimo  su 1 fa un ciclo di 13 minuti e poi si spegne e si riaccende precisamente dopo 1 ora 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...